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Legal Information
READ THIS INFORMATION BEFORE USING YOUR 
MOBILE DEVICE.

Arbitration Agreement - This Product is subject 
to a binding arbitration agreement between you 
and SAMSUNG ELECTRONICS AMERICA, INC. 
(“Samsung”). You can opt out of the agreement 
within 30 calendar days of the first consumer 
purchase by emailing optout@sea.samsung.com or 
calling 1-800-SAMSUNG (726-7864) and providing 
the applicable information. For complete terms 
and conditions that bind you and Samsung, refer to 
the “Arbitration Agreement” section of the Terms & 
Conditions, included with the Product.

Find Legal Information Online

The full Arbitration Agreement, Standard Limited 
Warranty, End User License Agreement (EULA), 
and Health & Safety Information for your device are 
available online:

Arbitration Agreement, Standard Limited Warranty, 
and Health & Safety Information:

Phone:

• English: samsung.com/us/Legal/Phone-HSGuide 

• Spanish: samsung.com/us/Legal/Phone-HSGuide-SP

Tablet:

• English: samsung.com/us/Legal/Tablet-HSGuide

• Spanish: samsung.com/us/Legal/Tablet-HSGuide-SP
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End User License Agreement:

• English: samsung.com/us/Legal/SamsungLegal-EULA4

• Spanish: samsung.com/us/Legal/SamsungLegal-
EULA4/#SPANISH

Find Legal Information on the Mobile Device 

The full Arbitration Agreement, Standard Limited 
Warranty, End User License Agreement (EULA) and 
Health & Safety Information are also available on the 
device, in the Samsung legal section of Settings. The 
location depends on the device, and is usually in the 
“About device” or “About phone” section, for example:

• Settings > About phone or About device or 
About tablet > Legal information > Samsung legal

• Or, use the Search feature to search for “Legal”.

Intellectual Property
All Intellectual Property, as defined below, owned 
by or which is otherwise the property of Samsung 
or its respective suppliers relating to the Product, 
including but not limited to, accessories, parts, or 
software relating thereto, is proprietary to Samsung 
and protected under federal laws, state laws, 
and international treaty provisions. Intellectual 
Property includes, but is not limited to, inventions 
(patentable or unpatentable), patents, trade secrets, 
copyrights, software, computer programs, and related 
documentation and other works of authorship.

You may not infringe or otherwise violate the rights 
secured by the Intellectual Property. Moreover, you 
agree that you will not (and will not attempt to) 
modify, prepare derivative works of, reverse engineer, 
decompile, disassemble, or otherwise attempt to create 
source code from the software. No title to or ownership 
in the Intellectual Property is transferred to you. All 
applicable rights of the Intellectual Property shall 
remain with Samsung and its suppliers.
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Open Source Software
Some software components of this product, including 
but not limited to ‘PowerTOP’ and ‘e2fsprogs’, 
incorporate source code covered under GNU General 
Public License (GPL), GNU Lesser General Public 
License (LGPL), OpenSSL License, BSD License and 
other open source licenses. To obtain the source code 
covered under the open source licenses, please visit: 
opensource.samsung.com

Disclaimer of Warranties; Exclusion 
of Liability
The information below explains that a user accepts 
this Product as sold, including the hardware and 
software components as created and packaged for 
sale. If the user changes these parameters through 
a unique modification, Samsung will not be held 
responsible for damages or issues that result from 
these end-user changes.

Except as set forth in the Standard Limited Warranty 
that accompanies the Product, the purchaser takes 
the product “as is”, and Samsung makes no express 
or implied warranty of any kind whatsoever with 
respect to the product, including but not limited 
to the: 

• merchantability of the product or its fitness for 
any particular purpose or use; 

• design, condition or quality of the product; 

• performance of the product; 

• workmanship of the product or the components 
contained therein; or 

• compliance of the product with the requirements 
of any law, rule, specification or contract 
pertaining thereto. 
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Nothing contained in the User Manual shall be 
construed to create an express or implied warranty 
of any kind whatsoever with respect to the Product. 
In addition, Samsung shall not be liable for any 
damages of any kind resulting from the purchase or 
use of the product or arising from the breach of the 
express warranty, including incidental, special or 
consequential damages, or loss of anticipated profits 
or benefits.

Modification of Software
Samsung is not liable for performance issues or 
incompatibilities caused by your editing of registry 
settings, or your modification of Operating System 
(OS) software. 

Using custom OS software may cause your device and 
applications to work improperly. Your carrier may not 
permit users to download certain software, such as 
custom OS.

Samsung Knox
Samsung Knox is Samsung’s security platform and is 
a mark for a Samsung device tested for security with 
enterprise use in mind. Additional licensing fee may be 
required. For more information about Knox, please refer 
to: samsung.com/us/knox

Restricting Children’s Access to 
Your Mobile Device
Your device is not a toy. Do not allow children to 
play with it because they could hurt themselves and 
others, damage the device, or make calls that increase 
your device bill. Keep the device and all its parts and 
accessories out of the reach of small children.
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Samsung Electronics America, Inc.
Address: 
85 Challenger Road 
Ridgefield Park, 
New Jersey 07660

Phone: 1-800-SAMSUNG (726-7864)

Internet: samsung.com

©2017 Samsung Electronics America, Inc.  
Samsung, Samsung Galaxy, Multi Window, S Health, 
S Pen, S Voice, Samsung Gear, and Samsung Pay are all 
trademarks of Samsung Electronics Co., Ltd.

Other marks are the property of their 
respective owners.

Some multimedia (audio/video) files contain Digital 
Rights Management (DRM) technology to verify you 
have the right to use the files. Preloaded apps on your 
device may not be compatible with DRM-protected 
files.

Screen images are simulated. Appearance of device 
may vary.

The actual available capacity of the internal memory is 
less than the specified capacity because the operating 
system and default applications occupy part of the 
memory. The available capacity may change when you 
upgrade the device.
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Learn about your mobile device 
hardware, assembly procedures, 
and how to get started using your 
new device.

Getting Started
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Front View
1. Earpiece: Listen to a call.

2. Front camera: Take 
self-portraits and record videos 
of yourself.

3. Power key: Press and hold 
to turn the device on or off, 
restart it, or for quick access to 
Emergency mode. Press to lock 
or wake up the screen.

4. Back: Return to the previous 
screen or close a dialog box, 
menu, or keyboard.

5. Home key/Finger scanner: 
Return to the Home screen. 
Activate the Fingerprint 
security feature.

6. Recent apps: Tap to display 
recent apps, or touch and hold 
for Multi window™.

7. Volume keys: Adjust the volume 
of your device’s sounds and 
audio playback.

8. Status light: Display a light 
when the battery is low, 
charging, or fully charged, when 
a notification arrives, or when 
recording voice.

9. Proximity sensors: Detect the 
presence of objects near the 
device.
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Back View
1. SIM card tray: Install the SIM 

card. For more information, 
see “Install the Nano SIM Card” on 
page 4.

2. Flash: Illuminate subjects 
in low-light environments 
when taking a photo or 
recording video.

3. Heart rate sensor: Measure 
your heart rate using your 
fingertip when using the 
S Health™ app. For more 
information, see “S Health” on 
page 113.

4. Headset jack: Connect an 
optional headset.

5. USB charger/Accessory port: 
Connect the USB charger 
(included) and other optional 
accessories (not included).

6. Speaker: Play music and other 
sounds.

7. Microphone: Record audio and 
detect voice commands. 

8. S Pen: Access a variety of 
powerful functions on your 
device with this versatile stylus.

9. Rear camera: Take pictures and 
record videos.
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Assemble Your Device
This section helps you to assemble your device.

Install the Nano SIM Card
When you subscribe to a cellular network, you are 
provided with a plug-in SIM card. During activation, 
your SIM card is loaded with your subscription details.

Warning: Small components such as SIM cards can 
pose a choking risk. Please be careful when handling 
these cards to avoid damaging them.

1. Insert the removal tool into the hole on the 
SIM card tray, and then push until the tray  
pops out. Caution: Be careful when using the removal tool to 

eject an internal card tray.
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2. Place the SIM card on the tray.

• Make sure that the card’s gold contacts face 
down into the device and that the card is 
positioned as shown.

3. Slide the SIM card tray back into the slot.

Charge the Battery
Your device is powered by a rechargeable, standard 
Li-Ion battery. A USB charger (charging head and USB 
cable) is included with the device for charging the 
battery from any standard outlet.

The battery comes partially charged. You can use the 
device while charging.

Note: For fastest charging times, use the Adaptive 
Fast Charger that came with your device. This charger 
provides faster charging only when connected to 
devices that support Adaptive Fast Charging.

1. Insert the USB cable into the USB charger/
Accessory port.

Caution: Use only charging devices approved by 
Samsung. Samsung accessories are designed for your 
device to maximize battery life. Using other accessories 
may void your warranty and may cause damage.

2. Connect the USB cable to the charging head, and 
then plug the charging head into a standard outlet.

3. Unplug the charging head from the outlet and 
remove the USB cable from the device when 
charging is complete.
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Note: This device is also compatible with wireless 
charging devices approved by Samsung, which are 
sold separately.

When to Charge the Battery
When the battery is low and only a few minutes of 
operation remain, the device sounds a warning tone at 
regular intervals.

In this condition, your device conserves its remaining 
battery power by dimming the screen. 

When the battery level becomes too low, the device 
automatically turns off.

For a quick check of your battery level:

 ► View the battery charge indicator located in the top 
right corner of your device’s display. A solid color  
(   ) indicates a full charge.

You can also choose to display a percentage value. 
Viewing a percentage value can provide a better idea 
of the remaining charge on the battery. For more 
information, see “Battery” on page 168.
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Set Up Your Device 
Turn Your Device On or Off
The instructions below explain how to turn your device 
on or off.

Turn the Device On

To turn the device on:

 ► Press and hold the Power key until the device 
turns on.

Turn the Device Off

To turn the device off:

1. Press and hold the Power key.

2. Tap Power off, and confirm if prompted.

Restart the Device
If your device stops responding to taps or finger 
gestures and you are unable to turn it off, you can 
restart your device. 

 ► Press and hold the Power key and the 
Volume down key at the same time for more than 
seven seconds. 

Initial Set Up
The first time you turn your device on, a Welcome 
screen is displayed. It guides you through the basics of 
setting up your device.

Follow the prompts to choose a default language, 
connect to a Wi-Fi® network, set up accounts, choose 
location services, learn about your device’s features, 
and more.
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Secure Your Device
Use your device’s screen lock features to secure your 
device.

Lock the Device
By default, the device locks automatically when the 
screen times out.

To lock the device:

 ► Press the Power key.

Unlock the Device
The default Screen lock on your device is Swipe.

Note: To choose a more secure screen lock, see  
“Set a Screen Lock” on page 172.

To unlock the device:

 ► Press the Power key or Home key, and then drag 
your finger across the screen.
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Set Up Accounts on Your Device
Samsung Account
Create a Samsung account for access to Samsung 
content and apps on your device. When you turn on 
your device for the first time, set up your existing 
Samsung account or create a new Samsung account.

– or –

To create a new Samsung account or set up your 
Samsung account on your device at any time, use 
Accounts settings. 

1. From a Home screen, tap  Apps >  Settings.

2. Tap Cloud and accounts > Accounts.

3. Tap  Add account > Samsung account.

Google Account
Your new device uses your Google™ Account to fully 
utilize its Android™ features, including Gmail™, 
Google Hangouts™, and the Google Play™ store.

When you turn on your device for the first time, set 
up your existing Google Account or create a new 
Google Account.

– or –

To create a new Google Account or set up your Google 
Account on your device at any time, use Accounts 
settings. 

1. From a Home screen, tap  Apps >  Settings.

2. Tap Cloud and accounts > Accounts.

3. Tap  Add account > Google.
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Factory Reset Protection
When you sign in to a Google Account on your device, 
Factory Reset Protection is activated. Factory Reset 
Protection (FRP) prevents other people from using 
your device if it is reset to factory settings without your 
permission. For example, if your device is lost or stolen 
and a factory data reset is performed, only someone 
with your Google Account username and password can 
use the device.

You will not be able to access the device after a factory 
data reset if you do not have your Google Account 
username and password. For more information, see 
“Factory Data Reset” on page 194.

Caution: Before shipping your device back to Samsung 
or taking it to your nearest Samsung-authorized service 
center, you should remove your Google Account before 
resetting the device back to factory settings. For more 
information, visit: samsung.com/us/support/frp.

Enable Factory Reset Protection
Adding a Google Account to your device automatically 
activates the Factory Reset Protection (FRP) security 
feature.

Disable Factory Reset Protection
To disable FRP, remove all Google Accounts from the 
device. 

1. From a Home screen, tap  Apps >  Settings.

2. Tap Cloud and accounts > Accounts > Google.

• If you have more than one Google Account set 
up on your device, tap the Google Account you 
want to remove.

3. Tap  More options > Remove account. Confirm 
when prompted.



Know Your Device
Learn some of the key features of 
your mobile device, including the 
screens and icons, as well as how to 
navigate the device and enter text 
using the keyboard.
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Home Screen

1. Status bar: Displays device 
status icons (right) and 
notification icons (left). For 
more information, see “Status 
Bar” on page 18.

2. App folder: Groups multiple 
apps into a folder.

3. Apps list: Allows quick access 
to all of your applications.

4. Primary app shortcuts: 
Displays these shortcuts on all 
Home screens.

5. Home screen indicator: 
Indicates which Home screen is 
currently visible.

6. App shortcuts: Launches your 
favorite applications.

7. Widget: Runs as a simple 
application extension (not a 
shortcut) on a Home screen.
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Customize the Home Screen
Customize your Home screens by adding application shortcuts, widgets, and 
folders, and using wallpapers.

To access Home screen manager:

 ► From a Home screen, pinch the screen.

– or –

Touch and hold an empty space on the screen.

Manage Home Screens
Your device comes with multiple Home screens to 
hold app shortcuts and widgets. You can add, remove, 
change the order of screens, as well as choose a 
different main Home screen.

1. From a Home screen, pinch the screen.

2. Use these options to manage screens:

• Add a screen: Swipe to the end of the screens, 
and then tap  Add.

• Remove a screen: Touch and hold a screen, and 
then drag it to  Remove.

• Set a screen as the main Home screen: Tap 
 Main Home screen at the top of a screen. 

This screen is displayed when you press the 
Home key.

• Change the order of screens: Touch and hold a 
screen, and then drag it to a new position.

• Flipboard Briefing: Swipe to the left of the 
screens to find the Flipboard Briefing screen. To 
enable or disable this feature, tap On/Off at the 
top of the screen.
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Wallpapers and Themes
Set visual themes for all system screens and icons 
on your device. Change the look of the Home and 
Lock screens with wallpaper. You can display a favorite 
picture or choose from preloaded wallpapers.

1. From a Home screen, pinch the screen.

2. Tap Wallpapers and themes to customize. 

For more information, see “Wallpapers and Themes” on 
page 161.

Widgets
Widgets are simple application extensions that 
run on a Home screen. There are many kinds of 
widgets, including links to a specific contact, 
Internet bookmarks, Gmail and email accounts, and 
many others.

Add a Widget to a Home Screen
You can add a widget to a Home screen.

1. From a Home screen, pinch the screen.

2. Tap Widgets.

3. Touch and hold a widget, drag it to a Home screen, 
and then release it.

Remove a Widget
You can remove a widget that you added to a Home 
screen. Removing a widget does not delete the widget, 
it just removes the widget from the Home screen.

1. From a Home screen, touch and hold a widget to 
release it.

2. Drag the widget to  Remove and release it.
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Screen Grid
Change the number of icons that can be placed on each 
Home screen by changing the Screen grid dimensions.

1. From a Home screen, pinch the screen.

2. Tap Screen grid.

3. Tap a dimension option (4 x 4, 4 x 5, or 5 x 5) to 
preview its appearance. The numbers indicate how 
many icons can be placed horizontally by how many 
icons can be placed vertically.

4. Tap Apply to apply the selected dimensions.

App Shortcuts
You can use app shortcuts to launch an app from any 
Home screen. 

Add a Shortcut to a Home Screen
You can add a shortcut to a Home screen.

1. From a Home screen, tap  Apps.

2. Touch and hold an app shortcut, drag it to a 
Home screen, and then release it.

Remove a Shortcut
You can remove a shortcut that you added to a Home 
screen. Removing a shortcut does not delete the app, it 
just removes the shortcut from the Home screen.

1. Touch and hold an app shortcut to release it.

2. Drag the app shortcut to  Remove shortcut and 
release it.
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Move a Shortcut
You can move a shortcut from one Home screen to 
another.

1. Touch and hold an app shortcut to release it.

2. Drag the app shortcut to  Move apps and 
release it.

3. Swipe to a new Home screen.

4. Tap the shortcut to place it in the next available 
location, or drag it to a specific location and 
release it.

Folders
Place folders on a Home screen to organize items.

Create a Folder
You can create an app folder on a Home screen.

1. From a Home screen, touch and hold an app 
shortcut and drag it on top of another app shortcut 
until it is highlighted.

2. Release the app shortcut to create the folder.

• Enter folder name: Enter a name for the folder.

•  Palette: Change the color.

•  Add: Place more apps in the folder. Tap apps 
to select them, and then tap Add.

3. Tap anywhere outside of the folder to close it.

• To add more apps, touch and hold an app 
shortcut and drag it to the folder.
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Remove a Folder from a Home Screen
You can remove a folder that you added to a Home 
screen.

1. Touch and hold the folder until it detaches.

2. Drag the folder to  Delete and release it.
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Status Bar
The Status bar at the top of the Home screen provides device information 
(such as network status, battery charge, and time) on the right side and 
notification alerts on the left.

Status Icons

Battery full: Battery is fully charged.

Battery low: Battery is low.

Battery charging: Battery is charging.

Vibrate mode: Vibrate mode is enabled.

Mute mode: Mute mode is enabled.

4G LTE active: The device is connected to a 
4G LTE™ wireless network.

Signal strength: Cellular network signal 
strength.

Network not available: No wireless network 
is available.

Wi-Fi active: Wi-Fi is active.

Wi-Fi available: A Wi-Fi network is available.
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Notification Icons

Missed call: A call has been missed.

Call in progress: A call is in progress.

Call on hold: A call is on hold.

New email: New email has arrived.

New Gmail: New Gmail has arrived.

New voicemail: New voicemail message has 
been received.

New message: New text or multimedia 
message has arrived.

File download in progress: Download of a file 
or app is in progress.

File upload in progress: File is being 
uploaded or sent.

GPS active: Location service (GPS) is active 
and acquiring a signal.

App updates available: App updates are 
available from the Google Play store.

App updates complete: App installation or 
updates are complete.
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Navigation 
Learn the basics for how to navigate through your device.

Touchscreen Navigation
Please note that a touch screen responds best to a light 
touch from the pad of your finger or a capacitive stylus. 
Using excessive force or a metallic object on the touch 
screen may damage the tempered glass surface and 
void the warranty.

Tap
Lightly tap items to select or launch them.

• Tap the keyboard to enter characters or text.

• Tap an item to select it.

• Tap an app shortcut to launch the application.

Touch and Hold
Touch and hold items on the screen to activate them.

• Touch and hold a widget on a Home screen to 
move it.

• Touch and hold a field to display a pop-up menu of 
options.

Swipe
Lightly drag your finger vertically or horizontally across 
the screen.

• Swipe the screen to unlock the device.

• Swipe the screen to scroll through the Home screens 
or menu options.
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Drag
Touch and hold an item, and then move it to a new 
location.

• Drag an app shortcut to add it to a Home screen.

• Drag a widget to place it in a new location on a 
Home screen.

Pinch and Spread
Pinch the screen using your thumb and forefinger or 
spread by moving your fingers apart.

• Pinch the screen to zoom out while viewing a picture 
or a web page.

• Spread your fingers on the screen to zoom in while 
viewing a picture or a web page.

Common Options
The device uses basic command options to perform 
common actions.

•  More options: Tap to view more menu options for 
a screen. This often allows you to select items to 
delete or share.

•  Delete: Tap to select items to delete. 

•  Share: Tap to select items to share, and then 
choose a sharing method. 

•  Edit: Tap to customize the screen.

• On/Off: Tap to turn the option on ( ) or 
off ( ).

•  Checkbox: Tap to enable or select. When 
enabled, a checkmark is displayed. You can often tap 
a checkbox at the top of the screen to select all.

•  Menu: Tap to view available options for the field.
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S Pen
The S Pen™ is a stylus that assists you in performing different functions.

Remove S Pen
The S Pen stores inside your device for convenient 
access.

1. Push the S Pen inward until it pops out of the 
device.

2. Slide the S Pen out the rest of the way using the 
notch on the end of the S Pen.

S Pen button
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Caution: When you insert the S Pen into the slot, insert 
the S Pen’s nib first. Failure to do so can cause the 
S Pen to become stuck. Forcefully detaching the S Pen 
from the slot may cause damage to the S Pen and your 
device.

Air View
Hover the S Pen over the screen to preview content or 
view information about an item on the screen.

The following features are available:

• Hover over an email in a list to preview the message 
before opening it.

• Hover over a photo album to preview the contents or 
see a picture enlarged.

• Hover over the timeline during video playback to 
preview and navigate to specific scenes.

• Hover over an icon or screen button to view the 
item’s name or description.

Note: The preview function is only available when the 
S Pen’s onscreen pointer is a solid color.

Direct Pen Input
When filling out a form field in an app (like the Name 
or Number fields in the Contacts app), you can open a 
Handwriting window that allows you to handwrite an 
entry with the S Pen.

To use the Handwriting window:

1. Hover the S Pen over a text field until 
 Handwriting displays.

2. Tap  Handwriting. The Handwriting window 
displays.

3. Use the space provided in the window to write an 
entry by hand using the S Pen. While writing, your 
entries are converted into text.

• To edit the converted text, use the Space, Delete, 
and Enter icons. 
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• To change the position of the cursor, drag the 
pointer below the cursor to the desired position 
for editing.

Configure S Pen Settings
To configure S Pen settings:

 ► From a Home screen, tap  Apps >  Settings > 
Advanced features > S Pen.

For more information, see “S Pen” on page 163.

Replace the S Pen Tip
You can replace the tip of the S Pen.

To replace the tip:

1. Use tweezers to pull out the S Pen tip.

2. Insert the new pen tip in the end of the S Pen and 
press until it clicks in place.
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Air Command
Air command allows you to quickly activate frequently-used applications or 
perform actions.

To launch the Air command menu:

 ► Remove the S Pen from the S Pen slot.

– or –

Hold the S Pen near the screen so that the pointer 
displays, and then press the S Pen button once.

– or –

Tap  Air command.

To use Air command, tap an option:

• Action memo: Launch an Action memo and link it to 
actions. Use the S Note app to access Action memos.

• Smart select: Draw around an area of the screen to 
save or share it.

• Screen write: Capture screenshots and write or 
draw on them.

• S Note: Create, manage, and edit notes on your 
device.

• Translate: Translate words by hovering over them 
with the S Pen.

• Add shortcuts: Add up to six apps and functions to 
the Air command menu.
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Action Memo
An Action memo is a special type of note that can turn 
your written text into actions on your device.

For example, if someone tells you the name of a 
restaurant, you can launch a new Action memo, write 
the name of the restaurant, and then have the memo 
locate it on a map.

Note: While active, an Action memo stays on the screen 
as long as you are using it, even if you press the Home 
key. You must tap Save or Delete to close the memo.

Create an Action Memo

To create an Action memo:

1. Tap  Air command >  Action memo.

– or –

Press and hold the S Pen button and tap the screen 
two times with the pen.

2. Write your Action memo. The following editing 
tools are available:

• Pen: Change the pen color.

• Eraser: Use the pen to erase part of the Action 
memo or tap Eraser > Clear all to erase all 
content.

3. Tap  More options for additional options:

• Link to action: Turn written text on your 
Action memo into actions.

• Minimize: Minimize the Action memo into a 
small thumbnail on the main Home screen.

• Pin to Home screen: Place a shortcut to the 
Action memo on a Home screen.

• Set reminder/Dismiss reminder: Set or dismiss 
a reminder to review this memo.

• Edit as S Note file: Change the Action memo 
into an S Note file and edit it in the S Note app.
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• Change background color: Change the color of 
the Action memo.

• Discard: Exit the Action memo without saving.

4. Tap  Share to choose a sharing method to share 
the Action memo.

5. Tap Save when you are finished.

Note: Action memos are saved in the  S Note app.

Link an Action Memo
Turn text into actions. For example, you can write a 
phone number, and then save it to Contacts.

To link a memo to an action:

1. Tap  Air command >  Action memo.

2. Write on the memo.

3. Tap  More options > Link to action.

4. Draw around the content you want to use for 
the action. The selected content is boxed and 
highlighted.

5. Tap the action you want to take on the menu bar 
that displays.

Screen Off Memo
Create action memos by detaching the S Pen while the 
screen is off and writing on the screen.

Note: The Screen off memo setting must be enabled.

To create a Screen off memo:

1. Detach the S Pen while the screen is off.

2. Write on the screen.

• Tap Save to save your Action memo to the 
S Note app.

• Tap Delete to discard the Action memo.
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Smart Select
The Smart select feature provides a capture tool to 
select content on a screen. You can then add it to your 
Scrapbook app or share it with your contacts. 

To launch Smart select:

1. Tap  Air command >  Smart select.

2. Tap a shape at the top of the screen, and select 
content. The following options appear:

• Auto select: Allow Smart select to automatically 
select content to extract.

• Extract text: Identify and extract text from the 
selected content.

• Draw: Draw on the captured screen using the S 
Pen.

• Share: Choose a sharing method to share your 
content.

• Save: Save the content to the Gallery app.

Screen Write
Screen write allows you to capture a screen shot and 
then write notes on the screen shot.

To use Screen Write:

 ► Tap  Air command >  Screen write.

The current screen is captured, and a pen tool 
displays. The following editing tools are provided:

• Pen: Draw on the screen shot. 

 - Tap the Pen icon once to select Handwriting 
mode.

 - Tap a second time to change the pen tip, 
size, or color.

• Eraser: Erase the writing or drawing on the 
screen shot.

 - Tap once to select the eraser.

 - Tap again to change the eraser settings and 
to use the Erase all option.
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• Undo: Undo the last action.

• Redo: Redo the last action that was undone.

• Scroll capture: Capture any scrollable areas of 
the screen that are hidden.

• Crop: Crop the captured screen.

• Share: Choose a sharing method to share your 
content.

• Save: Save the content to the Gallery app.

3. Tap Save when finished.

S Note
Create notes and edit Action memos.

To access S Note:

 ► Tap  Air command >  S Note.

– or –

From a Home screen, tap  Apps >  S Note. 

For more information, see “S Note” on page 115.
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Translate
Translate words by hovering over them with the S Pen.

To access Translate:

1. Tap  Air command >  Translate.

2. Tap the Source and Target languages to change 
them to the desired languages.

3. Hover the S Pen over a word.

• Tap  Sound to hear the word pronounced in 
the Source language.

4. Tap  Close to close Translate.

Add Shortcuts
You can add shortcuts to apps and functions to the Air 
command menu.

To use Add shortcuts:

1. Tap  Air command >  Add shortcuts.

2. Swipe up or down the screen and tap the apps or 
functions you want to add to the Air command 
menu.

• To delete an app shortcut tap  Remove.

3. Tap  Back to save your selection.
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Air Command Settings
Configure settings for Air command.

To access Settings:

 ► Tap  Air command >  Settings. The following 
options are available:

• Shortcuts: Choose and arrange the shortcuts 
that appear on the Air command menu.

• Floating icon: Choose to enable the 
Air command menu to appear as a floating icon 
that can be moved around the screen.

• About S Pen features: Check for software 
updates and view software and license 
information for each Air command feature.
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1. Settings: Display the Settings 
screen.

2. View all: See all available 
Quick settings, adjust screen 
brightness, and more.

3. Clear all: Clear all notifications.

4. Notification settings: Enable 
or disable notifications from 
each app. For more information, 
see “Notifications” on page 155.

5. Notification card: View details 
about a notification.

6. Quick settings: Quickly enable 
or disable a feature.

3

1

Notification Panel

2

4

5

6
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View the Notification Panel
You can access the Notification panel from any 
Home screen.

1. Drag the Status bar down to display the 
Notification panel.

2. Swipe down the list to see notification details.

• To open an item, tap it.

• To clear a single notification, drag the 
notification left or right. 

• To clear all notifications, tap Clear all.

3. Drag upward from the bottom of the screen or tap 
 Back to close the Notification panel.

Quick Settings
In addition to notifications, the Notification panel also 
provides quick access to device functions such as Wi-Fi, 
allowing you to quickly turn them on or off.

To view additional Quick settings:

1. Drag the Status bar down to display the 
Notification panel.

2. Drag  View all downward.

• Tap a setting to turn it on or off.

• Tap  More options to edit Quick settings or to 
change the button layout.

3. Drag  View all upward to close the 
Quick settings.
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Multi Window
Multitask by using multiple applications at the same time.

Window Controls
Tap  Window controls in the middle of the window border for options.

Switch windows: Switch locations between Multi window apps.

Open in pop-up view: Open the selected app in a pop-up window.

Close app: Close the selected app.
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Use Multi Window
Apps that support Multi window display together on 
a split screen. You can switch between the apps and 
adjust the size of their display on the screen.

1. Tap  Recent apps. 

• Recently used apps that support Multi window 
have a  Multi window icon in their title bar. 

2. Tap  Multi window in the title bar to launch an 
application in split screen view.

• Other recently used apps that support 
Multi window display below the launched app. 

3. Tap an app to add it to the split screen view.



36 Enter TextKnow Your Device

Enter Text
Text can be entered using a keyboard or by speaking.

Use the Samsung Keyboard
Enter text using a QWERTY keyboard. Available options 
depend on the app in use. Not all options are available 
for all apps.

Options

Predictive text

Special Keys

Symbol: Tap to insert symbols.

Touch and hold Options for the following:

Voice input: Enter text using Google Voice™ 
typing.

Handwriting: Use your handwriting to enter 
text.

Clipboard: Access the clipboard.

Emoticon: Insert an emoticon at the 
cursor position.
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Special Keys

One-handed keyboard: Change the keyboard 
layout to accommodate use with one hand.

Keyboard settings: Access keyboard 
settings.

Predictive Text
Predictive text suggests words that match your text 
entries, and can automatically complete common 
words. Predictive text can learn your personal writing 
style from your contacts, messages, email, and 
social networking sites — improving the accuracy of 
predicting text entries.

Configure the Samsung Keyboard
To customize the Samsung keyboard:

1. From a Home screen, tap  Apps >  Settings.

2. Tap General management > Language and input > 
Virtual keyboard > Samsung keyboard for options.

For more information, see “Samsung keyboard” on 
page 190.
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Use Google Voice Typing
Instead of typing, enter text by speaking.

Settings Delete text

To enable Google voice typing:

1. Tap  Voice input on the Samsung keyboard.

• You may need to touch and hold Options (left of 
the Space bar) to find it.

2. Speak your text.

To download additional languages for use with 
Google voice typing:

 ► Tap  Settings > Languages.

Configure Google Voice Typing

To customize Google voice typing:

1. From a Home screen, tap  Apps >  Settings.

2. Tap General management > Language and input > 
Virtual keyboard > Google voice typing for options.

For more information, see “Google Voice Typing” on 
page 190.
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Emergency Mode
Emergency mode conserves your device’s remaining power when you 
are in an emergency situation.

Emergency mode saves battery power by:

• Restricting application usage to only essential 
applications and those you select.

• Turning off Mobile data when the screen is off.

• Turning off connectivity features such as Wi-Fi and 
Bluetooth®.

Note: When Emergency mode is turned off, the 
Location settings may stay the same as they were in 
Emergency mode.

Activate Emergency Mode
To activate Emergency mode:

1. Press and hold the Power key.

2. Tap Emergency mode.

• When accessing for the first time, read the 
Terms and conditions. If you accept them, 
tap the  Checkbox, and then tap Agree.

3. Tap Turn on.

Turn Off Emergency Mode
 ► From the Emergency mode Home screen, tap 

 More options > Turn off Emergency mode.
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Use Emergency Mode
While in Emergency mode, your device conserves 
power. The following apps and features are available on 
the Home screen:

• Flashlight: Use the device’s flash as a steady source 
of light.

• Emergency alarm: Sound an audible siren.

• Share my location: Send your location information 
to your emergency contacts.

• Phone: Launch the call screen.

• Internet: Launch the Web browser.

•  Add: Add other available apps.

 - Email: Launch the Email app.

 - Facebook: Launch Facebook™.

 - Maps: Launch Google Maps™.

•  Battery percentage: Display estimated battery 
charge remaining.

• Estimated usage time remaining: Display 
estimated standby time that can be reached based 
on current battery charge and usage.

• Emergency call: Dial the emergency telephone 
number (for example, 911). This kind of call can be 
made even without activated cellular service.

•  More options:

 - Turn off Emergency mode: Disable Emergency 
mode and return to standard mode.

 - Remove: Choose apps to remove from the 
screen.

 - Manage emergency contacts: Add emergency 
contacts if none have been added to the 
ICE-Emergency contacts group. 

 - Settings: Configure the available settings. Only 
a limited number of settings are enabled in 
Emergency mode.



Make telephone calls using a variety 
of calling features and services.

Calling
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Phone Screen

2

1

5

7

1. More options: Access 
Speed dial and Call settings.

2. Hide the keypad: Hide the 
keypad and display recent calls.

3. Video call: Make video calls.

4. Call: Make a call.

5. Voicemail: Set up and check 
your voicemail. For more 
information, see “Set Up and 
Access Voicemail” on page 55.

6. Keypad: Dial the number that 
you want to call.

7. Tabs: Display a log of all dialed, 
received, and missed calls. 
Display your contacts and select 
a contact to call.

4 3

6
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Access Phone
There are a couple of ways to access Phone.

 ► From a Home screen, tap  Phone.

– or –

From a Home screen, tap  Apps >  Phone.

Display Your Phone Number
Your phone number can be found in Settings.

 ► From a Home screen, tap  Apps >  Settings > 
About device.

• Your phone number is displayed in the My phone 
number field.

Call Settings
To access the Call settings menu:

 ► From a Home screen, tap  Phone > 
 More options > Settings.
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Make and Answer Calls
Learn how to make or answer a call. Explore features and functionality 
associated with making or answering a call.

Make a Call
You can make a call from a Home screen.

1. From a Home screen, tap  Phone.

2. Enter a number on the keypad and tap either 
 Call or  Video call.

• Tap  Keypad if the keypad is not displayed.

Dial a Number from Your Contacts List
You can quickly dial a phone number from your 
Contacts list.

1. From a Home screen, tap  Apps >  Contacts.

– or –

From a Home screen, tap  Phone > Contacts.

2. Swipe your finger across a contact to the right to 
call the contact.
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Dial a Recent Number
All incoming, outgoing, and missed calls are recorded 
in the Call log. If the number or caller is listed in your 
contacts list, the associated name is also displayed.

1. From a Home screen, tap  Phone.

2. Tap Recents. A list of recent calls is displayed.

3. Tap a contact, and then tap  Call.

Direct Calls
Call the contact whose call log, message, or contact 
details are currently on the screen by bringing the 
device close to your ear.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Advanced features > Direct call, and tap 
On/Off to enable.

Video Calls
Video calling requires that all parties be on the same 
carrier and use devices that support the video calling 
feature. Check with your carrier for all requirements.

To make Video calls:

1. From a Home screen, tap  Phone.

2. Enter a number and tap  Video call.

Note: Not all devices support video calling. The 
receiver has the option to accept the video call or 
answer the call as a regular voice call.
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Answer a Call
When a call is received, the phone rings and the caller’s 
phone number or name is displayed, if it is stored in the 
Contacts list.

 ► On the incoming call screen, drag  Answer to the 
right to answer the call.

If you are using an app, a pop-up screen is displayed for 
the incoming call.

 ► On the incoming call screen, tap  Answer to 
answer the call.

Decline a Call
 ► On the incoming call screen, drag  Decline to the 

left to reject the call and send it to your voicemail.

If you are using an app, a pop-up screen is displayed for 
the incoming call.

• Tap  Decline to reject the call and send it to 
your voicemail.

Decline with Message
 ► On the incoming call screen, drag Send message 

upward and select a message.

If you are using an app, a pop-up screen is displayed for 
the incoming call.

 ► Tap Send message and select a message.

End a Call
To finish your call:

 ► Tap  End when you are ready to end your call.
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While on a Call

Adjust the Call Volume
 ► Press the Volume keys to increase or decrease the 

volume.

– or –

Tap  More options > Turn on extra volume to 
quickly add more volume to the incoming audio.

Multitasking
If you exit the call screen and return to a Home screen, 
your active call is indicated by  Call on the Status bar.

This lets you continue with your current call and do 
something else, such as access the contacts list, view a 
recent email, or locate a picture.

To return to the call screen:

 ► Drag the Status bar down to display the Notification 
panel, and then tap the Call notification. 

To end a call from any application:

 ► Drag the Status bar down to display the Notification 
panel, and then tap  End call. 

Switch to Headset or Speaker
Listen to the call using the speaker or through a 
Bluetooth headset (not included).

 ► Tap  Speaker to hear the caller using the 
speaker.

– or –

Tap  Bluetooth to hear the caller using a 
Bluetooth headset.
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Place a Multi-Party Call
If your service plan supports this feature, you can make 
another call while a call is in progress. 

1. From the active call, tap  Add call to dial the 
second call.

2. Dial the new number and tap  Call. When the 
call is answered:

• Tap  Swap to switch between the two calls.

• Tap  Merge to hear both callers at once 
(multi-conferencing). 

Call Waiting
If your service plan supports this feature, you can 
answer an incoming call while you have a call in 
progress. You are notified of an incoming call by a call 
waiting tone. 

To answer a new call while you have a call in progress:

1. Drag  Answer in any direction to answer the 
new call. 

2. Tap an option:

• Put [caller] on hold to place the previous caller 
on hold while you answer the new incoming call.

• Merge with [caller] to add the new caller to the 
current call.

• End call with [caller] to end the previous call 
and answer the new call.

• Drag Send message upward and select a 
message.

3. Tap the previous On hold number entry and select 
 Swap to switch between the two calls. This 

places the new caller on hold and activates the 
previous call.
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Call Log
The numbers of the calls you have dialed, received, or 
missed are stored in the Call log.

1. From a Home screen, tap  Phone.

2. Tap Recents. A list of recent calls is displayed. If 
the caller is in your Contacts list, the caller’s name 
is displayed.

Save a Contact from a Recent Call 
Use recent call information to create a contact or 
update your Contacts list.

1. From a Home screen, tap  Phone.

2. Tap Recents.

3. Tap the call that contains the information that you 
want to save to your Contacts list. 

4. Tap  Details.

5. Tap Create contact.

– or –

If you want to replace the number for an existing 
contact, tap Update existing.

Delete a Call from the Call Log
To delete Call log entries:

1. From a Home screen, tap  Phone.

2. Tap Recents.

3. Touch and hold the call you want to delete from the 
Call log.

4. Tap Delete.
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Block a Number
By adding a caller to your Block list, future calls from 
this number are sent directly to your voicemail, and 
messages are not received.

1. From a Home screen, tap  Phone.

2. Tap Recents.

3. Tap the caller you want to add to the Block list.

4. Tap  Details >  More options > Block number. 
Confirm when prompted.

You can also modify the Block list in Settings:

 ► From a Home screen, tap  Phone > 
 More options > Settings > Block numbers.
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Speed Dial 
You can assign a shortcut number to a contact for speed dialing their 
default number.

Create a Speed Dial
You can assign 999 speed dial numbers.

1. From a Home screen, tap  Phone.

• Tap  Keypad if the keypad is not displayed.

2. Tap  More options > Speed dial. The Speed dial 
screen displays the numbers already in use.

3. Tap an unassigned number.

• Tap  Menu to select a different Speed dial 
number than the next one in sequence.

• Number 1 is reserved for Voicemail.

4. Type in a name or number, or tap  Add from 
Contacts to assign a contact to the number.

Make a Speed Dial Call
You can make a call using Speed dial.

1. From a Home screen, tap  Phone.

• Tap  Keypad if the keypad is not displayed.

2. Touch and hold the Speed dial number.

• If the Speed dial number is more than one digit 
long, enter the first digits, and then hold the 
last digit.
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Remove a Speed Dial Number 
Assignment
You can remove an assigned Speed dial number.

1. From a Home screen, tap  Phone.

2. Tap  More options > Speed dial.

3. Find the contact to remove from the Speed dial.

4. Tap  Remove.
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Emergency Calls
You can dial the emergency telephone number in your region regardless of 
the phone’s cellular service status.

Make an Emergency Call
You can dial the emergency telephone number 
from your phone whether or not cellular service has 
been activated. If your phone is not activated, you can 
only make an emergency call.

1. From a Home screen, tap  Phone.

2. Enter the emergency telephone number (911 in 
North America) and tap  Call.

3. Complete your call. During this type of call, you 
have access to most in-call features.

Make an Emergency Call from a 
Locked Screen
The emergency telephone number can be dialed even if 
the phone is locked, allowing anyone to use your phone 
to call for help in an emergency. When accessed from 
a locked screen, only the emergency calling feature is 
accessible to the caller. The rest of the phone remains 
secured.
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Secure Lock Screens
You can make calls even if your phone has a secure lock 
screen.

1. Drag  Phone upward to open the call screen.

2. Tap Emergency call to display the Emergency 
dialer.

3. Enter the emergency telephone number (911 in 
North America) and tap  Call.

4. Complete your call. During this type of call, you 
have access to most in-call features.
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Set Up and Access Voicemail 
Set up and configure your voicemail.

Set Up Your Voicemail
You can access your voicemail from a Home screen.

1. From the Home screen, tap  Apps > 
T-Mobile folder >  Visual Voicemail.

2. Follow the tutorial to create a password, record a 
greeting, and record your name.

Note: These steps may be different depending on your 
network.

Access Your Voicemail
You can access your voicemail from the Phone app.

1. From the Home screen, tap  Phone > 
 Voicemail.

• You may be prompted to enter a password.

2. Follow the voice prompts from the voicemail center. 
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Access Your Voicemail from Another 
Phone
You can access your voicemail from another phone.

1. From another phone, dial your wireless phone 
number. Wait until you hear your voicemail 
greeting.

2. Press the asterisk or star (*) key on the phone you 
are using.

3. Enter your password and you are connected to your 
voicemail.

Visual Voicemail
Use Visual voicemail to:

• Review and manage your voicemail messages 
directly from your phone without dialing into 
voicemail.

• See a list of your messages on your phone and 
select, in any order you choose, which ones you want 
to play, call back, forward, delete, or save.

To get started:

1. From the Home screen, tap  Apps > 
T-Mobile folder >  Visual Voicemail.

2. Tap Start to begin the setup process.



Learn how to change the way 
apps are displayed, organize 
apps into folders, and uninstall 
or disable apps.

Applications
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Apps List
The Apps list displays all preloaded and downloaded apps. You can uninstall, 
disable, or hide apps from view.

Shortcuts to apps can be placed on any of the Home 
screens. For more information, see "Add a Shortcut to a 
Home Screen" on page 15.

Access Apps
You can access and launch all applications from the 
Apps list.

1. From a Home screen, tap  Apps.

2. Tap an app’s shortcut to launch it.

• To return to the main Home screen, press the 
Home key.

Download and Install New Apps
Find new apps to download and install on your device.

•  Play Store: Download new apps from the 
Google Play store. Visit play.google.com/store/apps 
to learn more.

•  Galaxy Apps: View and download Samsung 
apps that are optimized for use with Galaxy devices. 
Visit samsung.com/levant/apps/mobile/galaxyapps to 
learn more.
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Uninstall or Disable Apps
You can uninstall or disable apps you download and 
install.

• Preloaded apps cannot be uninstalled.

• Apps that are disabled are turned off and hidden 
from view.

To uninstall or disable an app:

1. From a Home screen, tap  Apps.

2. Tap  More options > Edit. Apps that 
can be uninstalled or disabled display 

 Uninstall/disable on their shortcut.

3. Tap  Uninstall/disable and follow the prompts 
to either uninstall or disable the app.

4. Tap Done when finished.

To enable apps after disabling them:

1. From a Home screen, tap  Apps >  Settings.

2. Tap Apps.

3. Tap  Menu > Disabled, and then tap the app you 
want to enable.

4. Tap Enable. The app is displayed again in the 
Apps list.

Search for Apps
To locate an app in your Apps list:

1. From a Home screen, tap  Apps.

2. Tap Search for apps.

• Enter a word or words in the Search for apps 
field. As you type, apps that match display on 
the screen.

• Tap an entry to launch that app.



60 Apps ListApplications

Organize Your Apps
App shortcuts can be listed alphabetically or in your 
own custom order.

To change the order apps are listed:

1. From a Home screen, tap  Apps.

2. Tap  More options > Edit.

3. Touch and hold an app shortcut or folder, and then 
drag it to a new location.

4. Tap Done when finished.

To alphabetize your apps:

1. From a Home screen, tap  Apps.

2. Tap  More options > Sort > Alphabetical order.

Use Folders to Organize Apps
You can organize App shortcuts in a folder on an 
Apps list screen.

1. From a Home screen, tap  Apps.

2. Tap  More options > Edit.

3. Touch and hold an app shortcut, and then drag it on 
top of another app shortcut until a highlighted box 
is displayed.

4. Release the app shortcut to create the folder.

• Enter folder name: Name the folder.

•  Palette: Change the folder color.

•  Add: Place more apps in the folder. Tap apps 
to select them, and then tap Add.

5. Tap anywhere outside of the folder to close it.

• To add more apps, touch and hold an app 
shortcut and drag it to the folder.

6. Tap Done when finished.
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To launch apps in a folder:

 ► Tap a folder, and then tap an app shortcut to 
launch it.

To delete a folder:

1. From a Home screen, tap  Apps.

2. Tap  More options > Edit.

3. Tap the folder to delete, and then tap 
Remove folder. Confirm when prompted.

4. Tap Done when finished.

To add a folder to a Home screen:

1. From a Home screen, tap  Apps.

2. Touch and hold a folder, drag it to a Home screen, 
and then release it.
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Google Apps
Enjoy these apps from Google.

Certain apps require a Google Account.  
Visit google.com to learn more.

 Android Pay
Pay with your Android phone at over one million store 
locations across the US and within mobile apps.

Visit support.google.com/androidpay to learn more 
about Android Pay™.

 Chrome
Browse the Internet and bring your open tabs, 
bookmarks and address bar data from your computer to 
your mobile device.

Visit support.google.com/chrome to learn more about 
Chrome™.

 Drive
Open, view, rename, and share your Google Docs™ 
and files.

Visit support.google.com/drive to learn more about 
Google Drive™.

 Gmail
Send and receive email with Gmail, Google’s web-based 
email service.

Visit support.google.com/mail to learn more.

 Google
Search not only the Internet, but also the apps and 
contents of your device.
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 Hangouts
Meet friends and family online, share photos, host 
video calls, and send SMS and Hangouts messages.

Visit support.google.com/hangouts to learn more.

 Maps
Find your current location and get directions and other 
location-based information.

Visit support.google.com/maps to learn more.

You must enable location services to use Google Maps. 
For more information, see "Location" on page 143.

 Photos
Automatically backs up your photos and videos to your 
Google Account.

Visit support.google.com/photos to learn more about 
Google Photos™.

 Play Movies & TV
Watch movies and TV shows purchased from Google 
Play. You can stream them instantly or download them 
for viewing when you are not connected to the Internet. 
You can also view videos saved on your device.

Visit play.google.com/store/movies to learn more.

 Play Music
Play music and audio files on your device. 

Visit support.google.com/music to learn more.

 Play Store
Find new apps, movies and TV shows, music, books, 
magazines, and games in Google Play store.

Visit support.google.com/play to learn more.
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 Voice Search
Use voice commands to search the web with Google.

 YouTube
View and upload YouTube™ videos right from your 
device.

Visit support.google.com/youtube to learn more.
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T‑Mobile Apps
Enjoy these apps from T-Mobile.

Certain apps require a data plan or paid subscription. 
Visit t-mobile.com to learn more or contact your service 
provider for additional information.

 App Source
Organize your apps and receive suggestions for 
recommended apps.

 Device Unlock
Your device is network locked. Tap Device Unlock 
to inquire about your device’s unlock eligibility. Tap 
CONTINUE and follow the instructions.

 Mobile HotSpot
Use your phone as a Mobile HotSpot, sharing data with 
other devices through a Wi-Fi connection.

 T-Mobile
Get online access to account information such as your 
current activity, billing information, service plans, 
downloads, and more.

 T-Mobile Name ID
Modify Caller ID information. Name ID identifies 
unknown callers by Name, City, and State.
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 T-Mobile TV
Watch live TV and Video On Demand.

Note: A data plan is required to use this feature. 
Charges may apply. Please contact your service 
provider for further details.

 Visual Voicemail
Easily manage your inbox without ever dialing into your 
voicemail.
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Additional Apps
There are additional apps, including several Samsung apps, preloaded on 
your device.

 Amazon
Shop at amazon.com™ from your device.

Visit amazon.com to learn more.

 Excel
View, create, and edit spreadsheets on your device. 
You can unlock the full Excel® experience with an 
Office 365™ subscription.

 Facebook
Keep up with friends and family with the Facebook app. 
Share updates, photos, and videos, as well as text, chat, 
and play games.

 Lookout
Configure and manage key security options, such as 
anti-virus and anti-malware technology, a lost and 
stolen device locator service, an application privacy 
adviser, and a backup service.
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 OneDrive
Store and share photos, videos, documents, and more 
in your free online OneDrive® account, which you can 
then access from your personal computer, tablet, or 
phone.

 OneNote
Stay organized using text, pictures, or audio notes. 
Create Quick Notes or review and edit shared OneNote® 
notebooks using OneDrive.

 PowerPoint
View, create, and edit presentations on your device. You 
can unlock the full PowerPoint® experience with an 
Office 365 subscription.

 Samsung Gear
Connect your device to your Samsung Gear using this 
application.

 Samsung+
Get live help, discover new features, and unlock 
promotions for your Samsung device.

 SideSync
Share screens, windows, and data between a PC and 
Samsung Android device.

 Skype
Hold video and voice calls, and send instant messages 
to anyone around the world.

 Word
View, create, and edit documents on your device. You 
can unlock the full Word experience with an Office 365 
subscription.
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Calculator
The Calculator provides basic and advanced arithmetic functions.

Basic Operation
You can use your calculator to perform basic 
operations.

1. From a Home screen, tap  Apps >  Calculator.

2. Enter the first number using the numeric keys.

3. Tap the appropriate arithmetic function key.

4. Enter the next number.

5. Tap  Equals to view the result.

6. Tap  Clear to clear the results.

Additional Functions
You can perform additional functions on your 
calculator.

To clear the calculator history:

 ► Tap History > Clear history.

– or –

Tap Keypad to return to the calculator keys.
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Scientific Calculator
The Calculator app also provides advanced arithmetic 
functions.

To use the Scientific calculator:

 ► If Auto rotate is enabled, turn the device to 
landscape.

– or –

If Portrait is enabled, tap  Rotate screen.

Note: Auto rotate and Portrait are found in the 
Quick settings on the Notification panel. For more 
information, see "Notification Panel" on page 32.
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Calendar
Manage your events and tasks.

Calendar View
To choose a calendar view:

1. From a Home screen, tap  Apps >  Calendar.

2. Tap View, and then tap one of the following:

• Year: Display all twelve months of this year. 
Swipe across the screen to display another year.

• Month: Display the current month. Swipe across 
the screen to display another month. Events and 
tasks are also displayed.

• Week: Display the current week. Swipe across 
the screen to display another week.

• Day: Display today’s schedule by hour. Swipe 
across the screen to display another day.

• Tasks: Display all tasks.

3. Tap Today to return to the current date.

Create an Event
You can use your Calendar to create events.

1. From a Home screen, tap  Apps >  Calendar.

2. Tap  Create event to add an event.

3. Enter details for the event, and then tap Save.
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Share an Event
You can share events you create from your Calendar.

1. From a Home screen, tap  Apps >  Calendar.

2. Tap an event to open it.

3. Tap Share, choose a sharing method, and follow the 
prompts.

Delete an Event
You can delete events you create from your Calendar.

1. From a Home screen, tap  Apps >  Calendar.

2. Tap an event to open it.

3. Tap Delete. Confirm when prompted.

Create a Task
You can use your Calendar to create tasks. Tasks are 
items you add to the calendar to be accomplished on 
a certain day. A task appears as a checklist item and is 
removed once you mark the task as complete.

1. From a Home screen, tap  Apps >  Calendar.

2. Tap View > Tasks.

3. Tap  Create task to add a task.

4. Enter details for the task, and then tap Save.
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Delete a Task
You can delete tasks you create from your Calendar.

1. From a Home screen, tap  Apps >  Calendar.

2. Tap a day on the calendar to view the tasks for the 
day, or tap View > Tasks.

3. Tap the  Checkbox by the task to mark it as 
complete and remove it from the calendar.

• To delete a task, tap the task to open it, and then 
tap Delete. Confirm when prompted.

Calendar Settings
These settings allow you to modify settings associated 
with using the Calendar.

1. From a Home screen, tap  Apps >  Calendar.

2. Tap  More options > Settings.

3. Tap an option and follow the prompts.



74 Camera and VideoApplications

1. Beauty: Take a picture with lightened faces for 
gentler images.

2. Gallery: Open the Gallery to view photos and videos.

3. Take a picture: Take a picture.

4. Record video: Record a video.

5. Camera, Modes, or Effects: Swipe right to 
change the shooting mode. Swipe left to add an 
effects filter.

6. Switch cameras: Switch between the rear and front 
cameras.

7. HDR: Enables the light sensitivity and color depth 
features of the device to produce a brighter and 
richer picture.

8. Flash: Activate or deactivate the flash.

9. Settings: Configure other camera settings.

Camera and Video
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Take Pictures
Take pictures with your device’s front or rear camera.

1. From a Home screen, tap  Apps >  Camera.

2. Using the display screen as a viewfinder, compose 
your shot by aiming the camera at the subject. 
While composing your picture, use the available 
options or these gestures:

• To zoom in or out, touch the screen with two 
fingers and pinch or spread them on the screen.

• To focus the shot, tap the screen. When you 
tap the screen, a brightness scale is displayed. 
Slide the light bulb up or down to adjust the 
brightness.

• To add an effects filter, swipe to the left and tap 
a preview filter to apply it to the screen.

• To add a shooting mode, swipe to the right and 
select a mode.

• To quickly switch between the front and rear 
cameras, swipe the screen up or down. 

• To add a camera setting, tap a Quick settings 
icon or  Settings.

3. Tap  Take a picture to take the picture.

• You can also press the Volume key up or down 
to take a picture. This is the default action of the 
Volume key while the camera is active.
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Shooting Mode
Several visual effects are available. Some modes are 
not available when taking self-portraits.

1. From a Home screen, tap  Apps >  Camera.

2. Swipe to the right for the Mode options. Each 
section indicates which camera (front or rear) the 
modes are available for.

Rear camera
• Auto: Allow the camera to evaluate the 

surroundings and determine the ideal mode for 
the picture.

• Pro: Manually adjust the ISO sensitivity, 
exposure value, white balance, and color tone 
while taking pictures.

• Panorama: Create a linear image by taking 
pictures in either a horizontal or vertical 
direction.

• Selective focus: Change the focus of pictures 
after they have been taken. You can focus on 
subjects near to the camera, far away from the 
camera, or both.

• Slow motion: Record videos at a high frame 
rate for viewing in slow motion. You can play a 
specific section of each video in slow motion 
after recording it.

• Fast motion: Record videos for viewing in fast 
motion. You can play a specific section of each 
video in fast motion after recording it.

Front camera
• Selfie: Take selfie shots and apply various 

effects, such as an airbrushed effect.

• Wide selfie: Take wide-angle selfie shots to fit 
more people into your pictures.
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Common
• Download: Download additional shooting 

modes from the Galaxy Apps store.

•  More options: See more options for the 
camera modes.

• Virtual shot: Create multi-directional views of 
objects.

• Video collage: Create your own short 
collages and slow-motion videos without any 
editing tools.

• Live broadcast: Broadcast live on YouTube. 
Share your link with friends so they can watch 
your video in real time. For more information, 
see "Live Broadcast" on page 79.

Camera Settings
You can adjust your camera’s settings using the 
icons on the main camera screen and the full camera 
settings menu.

1. From a Home screen, tap  Apps >  Camera.

2. Tap  Settings to configure settings for the 
Camera. Available options vary depending on the 
camera or recording mode used.

Rear camera
• Picture size: Select a resolution. Use higher 

resolution for higher quality. Higher resolution 
pictures take up more memory.

• Video size: Select a resolution. Use higher 
resolution for higher quality. Higher resolution 
videos take up more memory.

• Tracking AF: Focus on and track a subject 
selected on the preview screen.
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Front camera
• Picture size: Select a resolution. Use higher 

resolution for higher quality. Higher resolution 
pictures take up more memory.

• Video size: Select a resolution. Use higher 
resolution for higher quality. Higher resolution 
videos take up more memory.

• Save pictures as previewed: Save the 
self-portrait or self-recording as viewed on the 
camera screen, not as flipped images.

• Ways to take pictures:

 - Tap to take pictures: Tap the screen to take 
selfies.

 - Gesture control: Detect your palm 
and automatically take a picture two 
seconds later.

 - Use heart rate sensor: Once your face has 
been recognized, tap the heart rate sensor 
to take your picture.

Common
• Timer: Take time-delayed pictures or videos.

• Video stabilization: Activate anti-shake. 
Anti-shake helps to keep the focus steady when 
the camera is moving.

• Grid lines: Display viewfinder grid lines to help 
composition when selecting subjects.

• Location tags: Attach a GPS location tag to the 
picture.

• Review pictures: Set to show pictures after 
taking them.

• Quick launch: Open camera by pressing the 
Home key twice in quick succession.

• Voice control: Take pictures by saying "Smile," 
"Cheese," "Capture," or "Shoot," or record videos 
by saying "Record video."

• Volume key function: Use the Volume key as the 
camera key, the record key, or as a zoom key.
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• Shutter sound: Enable or disable a shutter 
sound when pictures are taken.

• Reset settings: Reset the camera settings.

• Help: View information on using the camera.

Live Broadcast
Use YouTube to share what is happening around you.

To access the Live Broadcast:

1. From a Home screen, tap  Apps >  Camera.

2. Swipe to the right and tap Live broadcast.

Note: You need to sign in to your Google Account and 
enable Live broadcasting in your YouTube settings to 
use this feature.

Live Broadcast Options
The following options are available:

•  Settings: Set your privacy settings, Video size, 
Auto save, and manage your account.

•  Invite: Invite contacts to view your Live 
broadcast by sending them a link.

•  Rear/Front: Choose which camera to record with.

•  Live: Start recording your Live broadcast.

•  Share: Share while recording your Live 
broadcast.

•  Stop: End your Live broadcast.
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Record a Live Broadcast

Record and instantly share your videos to YouTube.

1. From a Home screen, tap  Apps >  Camera.

2. Swipe to the right and tap Live broadcast.

3. Tap  Invite and select contacts to share your Live 
broadcast with. You also have the option to share 
your Live broadcast during recording and when you 
finish recording.

4. Tap  Live to begin recording.

5. When you are finished, tap  Stop.

Share a Broadcast
You can share your Live broadcast with contacts before 
recording or share the link after you have finished 
recording and it has been posted to YouTube.

To invite contacts before broadcasting:

1. From a Home screen, tap  Apps >  Camera.

2. Swipe to the right and tap Live broadcast.

3. Tap  Invite and select contacts or groups to 
share your Live broadcast with.

4. Tap Save to send invites.

To share a Live broadcast while broadcasting:

 ► Tap  Share and select a sharing method to share 
your Live broadcast.

To share a Live broadcast after broadcasting:

 ► After recording, tap Share link and select a sharing 
method to share your Live broadcast.
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Live Broadcast Settings
Customize your Live Broadcasts.

1. From a Home screen, tap  Apps >  Camera.

2. Swipe to the right and tap Live broadcast.

3. Tap  Settings and select an option to customize:

• Account: Tap to add or switch your 
Google Account.

• Privacy: Choose either to have your videos 
unlisted where only friends with a link can view 
them or public where anyone can view them.

• Video size: Tap to choose a size option.

• Social media settings: Share your link with 
social media when you start broadcasting.

• Auto save: Tap to enable auto saving your videos 
to the Gallery app.

• Auto dim: Dims the brightness if you broadcast 
without touching the screen.

• Add shortcut on Home screen: Tap to create a 
shortcut to Live broadcast on the Home screen.
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Clock 
The Clock app offers features for keeping track of time and setting alarms.

1. From a Home screen, tap  Apps >  Clock.

2. Tap a tab to use a feature:

• Alarm: Set an alarm to ring at a specific time.

• World clock: View the time of day or night in 
other parts of the world. World clock displays 
time in hundreds of different cities, within all 
24 time zones around the world.

• Stopwatch: Measure intervals of time.

• Timer: Use a timer to count down to an event 
based on a preset time length (hours, minutes, 
and seconds).

Alarm
Set an alarm to ring at a specific time.

Create an Alarm
Create an alarm event. You can set one-time or 
recurring alarms, and choose options for how to be 
notified.

1. From a Home screen, tap  Apps >  Clock.

2. Tap  Add alarm.

3. Tap the following items to configure an alarm: 

• Date: Choose the day for this alarm.

• Time: Set a time for the alarm.

• Repeat: Choose when to repeat the alarm.
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• Alarm name: Enter a name for the alarm.

• Snooze: Allow snoozing. Set interval and repeat 
values for the alarm while snoozing.

• Alarm tone and volume: Choose a sound to 
play for the alarm, and drag the slider to set the 
volume of the alarm.

• Vibration: Choose whether the alarm uses 
vibration alert.

• Read time aloud: Read the time aloud when the 
alarm rings.

4. Tap Save to save the alarm.

Delete an Alarm

You can delete an alarm that you created.

1. From a Home screen, tap  Apps >  Clock.

2. Find the alarm in the alarm list (under Alarm), and 
then touch and hold it to select it.

3. Tap Delete.

World Clock
The World clock lets you keep track of the current time 
in multiple cities around the globe.

To list a city on the main World clock screen:

1. From a Home screen, tap  Apps >  Clock.

2. Tap World clock.

3. Tap  Add city.

4. Tap Search and enter the name of the city.

5. Tap the city name in the list, and then tap Add.

To remove a city from the main World clock screen:

1. From a Home screen, tap  Apps >  Clock.

2. Tap World clock.

3. Find the city to remove, and then touch and hold it 
to select it.

4. Tap Delete.
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Stopwatch
The Stopwatch lets you time events down to a 
hundredth of a second.

1. From a Home screen, tap  Apps >  Clock.

2. Tap Stopwatch and use the following options:

• Start: Begin timing.

• Stop: Stop timing.

• Lap: Keep track of lap times.

• Resume: Continue timing after stopping 
the clock.

• Reset: Reset the Stopwatch to zero.

Timer
The Timer provides a countdown timer for up to 
99 hours, 59 minutes, and 59 seconds.

1. From a Home screen, tap  Apps >  Clock.

2. Tap Timer.

3. Use the keypad and tap Hours, Minutes, and 
Seconds to set the length of the Timer. The 
following options are available:

• Start: Begin the Timer.

• Pause: Pause the Timer.

• Resume: Resume the Timer.

• Cancel: Stop the Timer.
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Contacts
Store and manage your contacts with the Contacts app, which can be 
synchronized with a variety of your existing personal accounts.

For more information on connecting with and 
managing your accounts through your device, see 
"Accounts" on page 181.

Note: The Contacts app is different from the Contacts 
tab in the Phone app. Although both list the contacts 
in your phone and accounts, the available options and 
functions are different.

Manage Contacts
Access your list of contacts by using the Contacts app. 
To access your Contacts list:

 ► From a Home screen, tap  Apps >  Contacts.

Find a Contact
You can search for a contact or swipe the list to find one 
by name.

1. From a Home screen, tap  Apps >  Contacts.

2. Tap the Search field, and then enter characters to 
find contacts that match.

– or –

Tap a letter on the side of the list to jump directly to 
that letter in the alphabetical list. You can also slide 
your finger across the alphabetical list to select a 
letter with better precision.
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Add a Contact
Use the following procedure to add a new contact.

1. From a Home screen, tap  Apps >  Contacts.

2. Tap  Create contact, and then tap contact fields 
to enter information.

• Choose a storage account for the contact. You 
can store the contact on the device, your SIM 
card, or sync it with an account.

• Tap  Contact photo to assign a picture to the 
new contact.

• Enter a name and other contact information.

 - Tap  Add field to enter additional entries.

 - Tap  Remove field to remove an entry.

 - Tap  View more for additional fields.

 - Tap the label to the right of an entry to 
choose a label for the field (for example, 
Home or Work).

• Tap Scan business card to import contact 
information from a business card through the 
device’s camera.

3. Tap Save.

Edit a Contact
When editing a contact, you can tap a field and change 
or delete the information, or you can add more fields to 
the contact’s list of information.

1. From a Home screen, tap  Apps >  Contacts.

2. Tap the contact to select it, and then tap 
 Details > Edit.

3. Tap any of the fields to add, change, or delete 
information.

4. Tap Save.



87 ContactsApplications

Share a Contact
You can share a contact using Bluetooth or Wi-Fi Direct, 
attach it to a message, or save it to a storage location.

1. From a Home screen, tap  Apps >  Contacts.

2. Tap the contact, and then tap  Details > Share.

3. Tap either vCard file (VCF) or Text.

4. Choose a sharing method and follow the prompts.

Link Contacts
When you have contacts from various accounts, you 
may have multiple similar entries for a single contact. 
Contacts lets you link multiple entries into a single 
contact.

1. From a Home screen, tap  Apps >  Contacts.

2. Tap the contact to select it, and then tap 
 Details.

3. Tap  More options > Link contacts.

4. Tap contacts to choose them.

5. Tap Link.

Unlink Contacts
You can unlink a contact that you previously linked.

1. From a Home screen, tap  Apps >  Contacts.

2. Tap the contact to select it, and then tap 
 Details.

3. Tap  More options > Manage linked contacts.

4. Tap  Disconnect beside contacts to unlink them 
from the main contact.



88 ContactsApplications

Delete Contacts
You can delete a single contact or choose multiple 
contacts to delete.

1. From a Home screen, tap  Apps >  Contacts.

2. Touch and hold a contact to select it. You can also 
tap other contacts or tap the All checkbox at the 
top of the screen to select all contacts.

3. Tap Delete, and then confirm when prompted.

Favorites
When you mark contacts as favorites, they are easily 
accessible from other apps. 

Mark Contacts as Favorites
You can mark contacts as Favorites.

1. From a Home screen, tap  Apps >  Contacts.

2. Tap the contact to select it, and then tap 
 Details.

3. Tap  Add to Favorites (the star brightens ).

Remove Contacts from Favorites
You can remove contacts from Favorites.

1. From a Home screen, tap  Apps >  Contacts.

2. Tap the contact to select it, and then tap 
 Details.

3. Tap  Remove from Favorites (the star dims ).
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Groups
You can use groups to organize your contacts. Your 
device comes with preloaded groups, and you can 
create your own. You might create a group for your 
family, for coworkers, or a team. Groups make it easy 
to find contacts, and you can send messages to the 
members of a group.

Create a Group
You can create your own contact groups.

1. From a Home screen, tap  Apps >  Contacts.

2. Tap  More options > Groups.

3. Tap Create, and then tap fields to enter information 
about the group:

• Group name: Enter a name for the new group.

• Group ringtone: Customize the sounds for 
the group.

• Add member: Select contacts to add to the new 
group, and then tap Done.

4. Tap Save.

Rename a Group
You can rename a contact group.

1. From a Home screen, tap  Apps >  Contacts.

2. Tap  More options > Groups, and then tap a group.

3. Tap Edit and enter a new name.

4. Tap Save.
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Add Contacts to a Group
You can add contacts to a group.

1. From a Home screen, tap  Apps >  Contacts.

2. Tap  More options > Groups, and then tap a group.

3. Tap Edit > Add member, and then tap the contacts 
you want to add. When finished, tap Done.

4. Tap Save.

Send a Message to a Group
You can send a text message to members of a group.

1. From a Home screen, tap  Apps >  Contacts.

2. Tap  More options > Groups, and then tap a group.

3. Tap  More options > Send message.

4. Type your message and tap Send.

Send an Email to a Group
You can send an email to members of a group.

1. From a Home screen, tap  Apps >  Contacts.

2. Tap  More options > Groups, and then tap a group.

3. Tap  More options > Send email.

4. Tap contacts to select them, or tap the All checkbox 
at the top of the screen to select all, and then 
tap Done.

• Only group members that have an email address 
in their records are displayed.

5. Choose an email account and follow the prompts.

6. Type your message and tap Send.
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Delete a Group
Preset groups cannot be deleted.

1. From a Home screen, tap  Apps >  Contacts.

2. Tap  More options > Groups, and then tap the 
group to delete.

3. Tap  More options > Delete.

4. Tap Group only to only delete the group or tap 
Group and members to delete the group and the 
contacts in the groups.

Contacts Settings
These settings allow you to modify settings associated 
with using the Contacts app.

1. From a Home screen, tap  Apps >  Contacts.

2. Tap  More options > Settings.

3. Tap an option and follow the prompts.
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Email
Use the Email app to view and manage all your email accounts in one app.

To access Email:

 ► From a Home screen, tap  Apps >  Email.

Configure Email Accounts
You can configure Email for most accounts in just a 
few steps.

1. From a Home screen, tap  Apps >  Email.

2. Follow the prompts to set up your email account.

To add an Email account:

1. From a Home screen, tap  Apps >  Email.

2. Tap  Mailbox >  Settings >  Add account.

3. Enter your email address and password.

• The device communicates with the appropriate 
server to set up your account and synchronize 
your email. When complete, your email is 
displayed in the Inbox for the account.
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View Multiple Email Accounts
You can view email you receive for multiple accounts, or 
you can view email accounts individually.

1. From a Home screen, tap  Apps >  Email.

2. Tap  Mailbox at the top left of the screen to 
choose a different view:

• All accounts: View all email in a 
combined inbox.

• [Account Name]: View email for only one email 
account.

Manage Your Inbox
There are several tools available from the Inbox screen.

 ► From a Home screen, tap  Apps >  Email.

• Tap a message to read and reply or forward it.

• Tap Search to search for key words in your 
email inbox.

• Tap Edit for additional message options like 
sorting, deleting, sharing and more.

• Tap Sort by to customize how messages display.
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Create and Send an Email
This section describes how to create and send an email 
using the Email app.

1. From a Home screen, tap  Apps >  Email >  
 Compose new email.

2. Tap the To field to manually add an email address 
or tap  Add from Contacts to select a recipient 
from Contacts, Groups, or Recents.

• If manually entering recipients, enter additional 
recipients by separating each entry with a 
semicolon (;). More recipients can be added at 
any time before the message is sent.

• If adding a recipient from your Contacts, tap 
the contact to place a checkmark, and then 
tap Done. The contact is displayed in the 
recipients field.

• Tap  Show additional fields to add Cc and 
Bcc fields.

3. Tap the Subject and Message fields to enter text.

• Tap Attach to add Files, Images, Audio, and more 
to your email.

• Tap  More options for additional email options.

4. Review your message and tap Send.

Remove Email Accounts
To remove an email account:

1. From a Home screen, tap  Apps >  Email.

2. Tap  Mailbox >  Settings.

3. Tap the account you want to remove.

4. Tap Remove. Confirm when prompted.
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Email Settings
These settings allow you to modify settings associated 
with using the Email app.

1. From a Home screen, tap  Apps >  Email.

2. Tap  Mailbox >  Settings.

3. Under General, tap an option, and then follow the 
prompts.

4. Tap an account to configure specific settings for 
only that account.
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Galaxy Apps
Samsung Galaxy Apps provides a quick and easy way to find and download 
free premium apps that are compatible with your Galaxy device.

To access the Samsung Galaxy Apps website:

 ► From a Home screen, tap  Apps > 
 Galaxy Apps.

Galaxy Essentials
Galaxy Essentials is a collection of specially chosen 
apps available through Samsung Apps.

From Galaxy Essentials, you can access and download a 
collection of premium content, free of charge.

To access Galaxy Essentials:

1. From a Home screen, tap  Apps > 
 Galaxy Apps. 

2. Swipe across to Exclusives and find 
Galaxy Essentials.

3. Follow the prompts to download 
Galaxy Essentials apps.

Note: A Samsung account is required to purchase and 
download apps.
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Gallery
View, edit, and manage pictures and videos.

Some functions described in this section are only 
available if there are images or videos in the Gallery.

View Images and Videos
Launching Gallery displays available folders. When 
another app, such as Email, saves an image, a 
Download folder is automatically created to contain the 
image. Likewise, capturing a screenshot automatically 
creates a Screenshots folder.

1. From a Home screen, tap  Apps >  Gallery.

2. Tap Pictures, Albums, or Stories to choose the way 
items are displayed.

• In Albums view, you can create albums to 
organize your images. Tap Albums, and then tap 

 More options > Create album.

3. Depending on the view mode selected, either tap 
an image or video to view it, or first tap an album or 
folder and then tap an image or video.

• When viewing an image or video, you can swipe 
left or right to view the next or previous image 
or video.

Zoom In or Out
Use one of the following methods to zoom in or out on 
an image:

• Double-tap anywhere on the screen to zoom in or 
zoom out.

• Spread two fingers apart on any place to zoom in. 
Pinch the screen to zoom out.
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Play Videos
You can play videos stored on your device.

1. From a Home screen, tap  Apps >  Gallery.

2. Tap a folder or category to open it.

3. Tap a video to view it.

4. Tap  Play video to play the video.

Trim Segments of a Video
You can trim segments of a video.

1. Select a video, and then tap the screen once to see 
the video options.

2. Tap  Edit, and then tap  Trim.

3. Use the sliders at the bottom of the screen to trim 
the video. Move the left bracket to the desired 
starting point, and then move the right bracket to 
the desired ending point.

4. Tap Save to save the video. Modify the File name 
or Resolution, and then tap Save to confirm the 
changes.

Edit Images
You can edit images stored on your device.

 ► While viewing an image, tap the screen once to see 
the following options:

•  Auto adjust: Apply adjustments determined 
by built-in correction software.

•  Share: Send the image to your contacts by 
email, messaging, social media, cloud accounts, 
or other methods.

•  Edit: View and use the editing tools.

•  Delete: Delete the image from your device.

•  Favorite: Mark the image as a favorite, and 
then access it from the Favorites view.
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•  More options:

 - Details: View and edit information about 
the image, including the date created, 
location, and properties.

 - Rotate left: Rotate the picture 
counter-clockwise.

 - Rotate right: Rotate the picture clockwise.

 - Slideshow: Start a slideshow with the 
images and videos in the current folder.

 - Set as contact picture: Set the image as the 
photo for a contact.

 - Set as wallpaper: Set the image as a 
wallpaper for the Home and Lock screens.

 - Print: Send the image to your connected 
printer. 

Share Images and Videos
You can share images and videos from your Gallery.

1. From a Home screen, tap  Apps >  Gallery.

2. Tap a folder to open it.

3. In a folder, tap  More options > Share, select 
images and videos, and then tap Share to send 
them to others or share them with social network 
services.

– or –

While viewing a single image or video, tap  Share 
to send it to others or share it with social network 
services.
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Delete Images and Videos
You can delete images stored on your device.

1. From a Home screen, tap  Apps >  Gallery.

2. Tap a folder to open it.

3. Tap  More options > Edit.

4. Tap images and videos to select them, or tap the 
All checkbox at the top of the screen to select all 
images and videos.

5. Tap Delete, and confirm when prompted.

– or –

When viewing a single image or video, tap 
 Delete.
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Internet 
Access the Internet with a fully-featured web browser.

Access the Internet
 ► From a Home screen, tap  Apps >  Internet.

Command Keys
The following command keys are available:

•  Add to Bookmarks: Add the current web page to 
bookmarks or as a shortcut on the Home screen.

•  Refresh: Refresh or reload the current web page.

•  Back or  Back: Return to the previous page.

•  Forward: Go forward to a recent page.

•  Home: Display your Internet Home screen.

•  Bookmarks: Manage bookmarked pages, saved 
pages, and history.

•  Tabs: Manage open tabs. The number on 
the icon indicates the number of tabs that are 
currently open.

View a Web Site
To view a web site:

 ► Tap the address field, enter the web address, and 
then tap Go on the keyboard.

To zoom in or out:

 ► Tap the screen twice or pinch the screen to zoom 
out. Stretch the screen to zoom in.
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Browser Tabs
Use tabs to view multiple web pages at the same time.

To open a new tab:

 ► Tap  Tabs > New tab.

To close a tab:

1. Tap  Tabs.

2. Tap  Close tab by the tabs you want to close.

Bookmarks
The Bookmarks page stores Bookmarks, Saved pages, 
and History.

Save and Open Bookmarks
Bookmarking a web page saves the web address so 
that you can access it quickly.

To bookmark the current web page:

1. Tap  Add to Bookmarks.

– or –

Tap  More options > Add to Bookmarks.

2. Type a title for the bookmark and tap Save.

To open a bookmarked web page:

1. Tap  Bookmarks > Bookmark.

2. Tap a bookmark entry.
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Saved Pages
Saving a web page stores the web page content on your 
device so that you can access it offline.

To save the current web page:

 ► Tap  More options > Save webpage.

To view saved web pages:

1. Tap  Bookmarks > Saved pages.

2. Tap a saved page to open it in the browser.

View History

To view a list of recently visited web pages:

 ► Tap  Bookmarks > History.

Share Pages
To share a web page address with others:

 ► Tap  More options > Share, and follow the 
prompts.

Secret Mode
Pages viewed in Secret mode are not listed in your 
browser history or search history, and leave no traces 
(such as cookies) on your device. Secret tabs are a 
darker shade than the normal tab windows.

Any downloaded files remain on your device after you 
close the secret tab.

To enable Secret mode:

1. From a Home screen, tap  Apps >  Internet.

2. Tap  Tabs.

3. Tap Turn on secret mode.

4. Tap Set password to protect your Secret mode data 
with a password.

– or –

Tap Do not use password.
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To turn off Secret mode:

1. From a Home screen, tap  Apps >  Internet.

2. Tap  Tabs > Turn off secret mode.

Internet Settings
These settings allow you to modify settings associated 
with using the Internet app.

1. From a Home screen, tap  Apps >  Internet.

2. Tap  More options > Settings.

3. Tap an option and follow the prompts.
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Messages 
Learn how to send and receive different messages using the Samsung 
Messages app on your device.

Types of Messages
The Samsung Messages app provides the following 
message types:

• Text Messages (SMS)

• Multimedia Messages (MMS)

The Short Message Service (SMS) lets you send and 
receive text messages to and from other mobile phones 
or email addresses. To use this feature, you may need to 
subscribe to your service provider’s message service.

The Multimedia Messaging Service (MMS) lets you send 
and receive multimedia messages (such as picture, 
video, and audio messages) to and from other mobile 
phones or email addresses. To use this feature, you may 
need to subscribe to your service provider’s multimedia 
message service.

Messaging icons are displayed at the top of the 
screen and indicate when messages are received and 
their type.
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Create and Send Messages
This section describes how to create and send a 
message using the Messages app.

1. From a Home screen, tap  Apps >  Messages.

2. Tap  Compose.

3. Tap the Recipient field to manually enter a 
recipient or tap  Add from Contacts to select a 
recipient from your Contacts. You can also select 
the recipient based on Groups or recent numbers.

• If adding a recipient from your Contacts, tap 
the contact to place a checkmark, and then 
tap Compose. The contact is placed in the 
recipients field.

• Enter additional recipients by separating each 
entry with a semicolon (;) and then using the 
previous procedure. More recipients can be 
added at any time before the message is sent.

4. Tap the Enter message field to enter a message.

•  Attach: Add images, audio, and more to your 
message.

•  Emoticon: Choose an available emoticon 
from the list and add it into your message at the 
cursor location.

5. Review the message and tap  Send.

Note: If you exit a message before you send it, the 
message is automatically saved as a draft.
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View New Messages
When you receive a new message,  New message 
appears on the Status bar.

To view the message:

 ► Open the Notification panel and tap the message. 
For more information, see "Notification Panel" on 
page 32.

– or –

From a Home screen, tap  Apps >  Messages, 
and then tap the new message to view it.

• To play a multimedia message attachment 
(audio or video), tap  Play.

• To scroll through the list of messages, swipe up 
or down the page.

Delete Messages
To delete messages, follow these steps:

1. From a Home screen, tap  Apps >  Messages.

2. Tap  More options > Edit.

3. Tap each message you want to delete or tap the 
All checkbox at the top of the screen to select all 
messages.

4. Tap Delete and confirm when prompted.

Message Search
You can search through your messages by using the 
Message Search feature.

1. From a Home screen, tap  Apps >  Messages.

2. Tap Search.

3. Enter a word or phrase to search for, and then tap 
 Search on the keyboard.
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Messages Settings
Configure the settings for text messages, multimedia 
messages, push messages, and more.

 ► From a Home screen, tap  Apps >  Messages > 
 More options > Settings.

Emergency Alerts
This device is designed to receive wireless emergency 
alerts from the Commercial Mobile Alerting System 
(CMAS), which may also be known as the Personal 
Localized Alerting Network (PLAN). For more 
information, contact your wireless provider.

Emergency alerts allows customers to receive 
geographically-targeted messages. Alert messages 
notify customers of imminent threats to their safety 
within their area. There is no charge for receiving an 
Emergency alert message.

There are three types of Emergency alerts:

• Alerts issued by the President

• Alerts involving imminent threats to safety of life 
(extreme and severe)

• AMBER alerts (missing child alert)

Users may choose not to receive Imminent alerts 
(extreme and severe) and AMBER alerts.

Note: Alerts issued by the President cannot be 
disabled.

To disable Imminent and AMBER alerts:

1. From a Home screen, tap  Apps >  Messages.

2. Tap  More options > Settings > Emergency alert 
settings.

3. Tap Emergency alerts.

• All alerts are enabled (on) by default.

4. Tap an alert option to disable it.
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Music Player

1. More options: View more 
options.

2. Favorite: Tag this song as a 
favorite.

3. Volume: Tap to adjust the 
volume.

4. Song length: View length of 
the song.

5. Playback controls: Change 
shuffle or repeat modes, fast-
forward or rewind, or play or 
pause the current song.

6. Time elapsed: View the time 
elapsed for the current song.

7. Playback position: Skip to 
another part of the current 
song.

8. Song queue: View the current 
song list being played.

9. Sound quality and effects: 
Customize options to adjust 
sound effects. For more 
information, see "Advanced 
Sounds" on page 154.3

1

4

5

6
7

9

2
8
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Listen to Music
Listen to your favorite songs with the Music player. 
Navigate through your music library, play songs, and 
create customized playlists.

1. From a Home screen, tap  Apps >  Music.

2. Tap a library category at the top of the screen to 
view your music files.

3. Swipe through the list of songs and tap an entry to 
begin playback.

4. While playing music, use these controls:

• Tap  Pause to pause playback. To start 
playback again, tap  Play.

• Tap  Rewind to move to the previous song. 
Tap  Fast-forward to move to the next song.

• Tap the repeat button to control playback. 
Choose  Repeat off to play all songs once. 
Choose  Repeat all to repeat all songs. 
Choose  Repeat 1 to repeat the current song.

• Tap the shuffle button to control the order 
songs are played. Choose  Shuffle off to play 
songs in the order they appear in the list. Choose 

 Shuffle on to play songs in random order.

• Tap  Favorite to mark a song as a favorite. 
Whenever a song is a favorite, the star is gold. 
Favorite songs are included in the Favorites 
playlist.

• Tap  Volume to set the volume. You can also 
set volume by pressing the Volume key on the 
side of the phone.

Note: When you close the Music screen, playback 
continues in the background, allowing you to listen to 
music while using other features of your phone. When 
music is playing in the background, you can access 
playback controls from the Notification panel.
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My Files 
Access files stored on your device, including images, videos, music, and 
sound clips.

To view files in My Files:

1. From a Home screen, tap  Apps > 
Samsung folder >  My Files.

2. Tap a category to view the relevant files or folders.

3. Tap a file or folder to open it.

File Groups
Files stored in the device are organized into the 
following groups:

• Recent files: View recently accessed files.

 - This option appears if one or more files have 
been accessed recently.

• Categories

 - Images: View image files.

 - Audio: View audio files.

 - Videos: View video files.

 - Documents: View document files.

 - Downloads: View all apps and files that have 
been downloaded to the device.

 - Installation files: View all APK files.
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• Phone

 - Internal storage: View folders and files located 
on the device.

• Cloud

 - Google Drive: Use a Google account for cloud 
storage.

Note: Cloud drives vary depending on the services you 
sign in to.

My Files Options
Use My File options to search, edit, clear file history, 
and more.

 ► From a Home screen, tap  Apps > 
Samsung folder >  My Files.

The following options are available:

•  Search: Search for a file or folder.

•  More options: Tap for the following options:

 - Clear recent file history: Clear the Recent 
files category. This option only appears if 
files have been accessed recently.

 - Storage usage: View memory information 
for your device.

 - Settings: View settings for the My Files app.
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S Health
Use S Health to plan, track, and manage your health goals and activities, 
including exercise, sleep, and meals.

Caution: The information gathered from this device, 
S Health, or related software is not intended for use in 
the diagnosis of disease or other conditions, or in the 
cure, mitigation, treatment or prevention of disease.

The accuracy of the information and data provided 
by this device and its related software, including 
heart rate readings, may be affected by factors 
such as environmental conditions, skin condition, 
specific activity performed while using/wearing the 
device, settings of the device, user configuration/
user-provided information, placement of the sensor 
on the body, and other end-user interactions. For more 
information on proper wear and use, see:  
samsung.com/us/heartratesensor.

1. From a Home screen, tap  Apps >  S Health.

2. Read and accept the terms and conditions.

3. Set up your health profile and goals.

Before You Start Exercising
Although the S Health application is a great companion 
to your exercise routine, it is always best to make sure 
you consult with your physician before beginning any 
exercise regimen. While moderate physical activity, 
such as brisk walking, is safe for most people, health 
experts suggest that you talk with your doctor before 
you start an exercise program, particularly if you have 
any of the following conditions:
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• Heart disease; Asthma or lung disease; Diabetes, or 
liver or kidney disease; and Arthritis.

Before beginning your exercise regimen check with 
your doctor if you have symptoms suggestive of heart, 
lung, or other serious disease, such as:

• Pain or discomfort in your chest, neck, jaw, or arms 
during physical activity;

• Dizziness or loss of consciousness;

• Shortness of breath with mild exertion or at rest, or 
when lying down or going to bed;

• Ankle swelling, especially at night;

• A heart murmur or a rapid or pronounced heartbeat;

• Muscle pain when walking upstairs or up a hill that 
goes away when you rest.

It is recommended that before engaging in an exercise 
routine, you consult with your doctor or medical 
practitioner. If you are unsure of your health status, 
have several health problems, or are pregnant, you 
should speak with your doctor before starting a new 
exercise program.
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S Note
The S Note app helps you create, edit, and manage all the notes on your 
device.

Sign in to your Samsung account to access your notes in 
S Note from any device.

With S Note, create content by typing, writing, or 
drawing, recording voice or video, or taking pictures. 
Templates are provided to make content creation easy 
and help keep things organized.

Create a Note
To create a note with S Note:

1. From a Home screen, tap  Apps >  S Note.

2. Tap  Create new note.

3. Use the S Pen to create content.

• Tap  More options > Background settings to 
add templates, change the background color, 
and add images.

4. When finished, tap Save.

Edit a Note
To edit an S Note:

1. From a Home screen, tap  Apps >  S Note.

2. Tap a note to view it.

3. Tap Edit.
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Note: Action memos behave differently from other 
notes. When you tap an Action memo to view it, you can 
edit the memo immediately.

Note Tools
When creating or editing a note in S Note, some helpful 
modes and tools are provided.

Note: The available tools are different for Action 
memos.

• Pen: Write or draw freehand with the S Pen. 

 - Tap the Pen icon once to select Handwriting 
mode. 

 - Tap again to change the Pen settings.

• Eraser: Erase content from the note.

 - Tap once to select the eraser. 

 - Tap again to change the Eraser settings.

• Text: Type text using the keyboard.

 - Tap once to select Text mode.

 - Tap again to change the Text settings.

• Undo: Undo the last action.

• Redo: Redo the last action.

• Save: Save the note. The note switches to View 
mode. 

 - To edit the note again, tap Edit.

•  More options: View more options for the note.
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View Action Memos
You can view S Notes and Action memos together, or 
you can narrow your view to Action memos.

To view Action memos in S Note:

1. From a Home screen, tap  Apps >  S Note.

2. Tap Categories, and then tap Action memos.

3. If there are one or more Action memos, tap Search 
to search for a memo.

4. Tap  More options for additional options:

• Share: Select action memos to share.

• Edit: Select memos to delete, export, or save as 
an S Note.

• Manage categories: Add, remove, and arrange 
categories.

• Folder/Category view: View folders or 
categories.

• Settings: Customize S Note settings.

• More features: 

 - Extension pack: Download and install extra 
features for S Note.

 - S Note widget: Add a note from S Note to 
the Home screen.
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S Voice
Speak commands to perform operations on your device, and to speak criteria 
for searches and other operations.

Access S Voice
You can access S Voice™ from the Apps list.

1. From a Home screen, tap  Apps >  S Voice.

2. Speak a command.

• Tap  Microphone if the device does not hear 
you, or to give it another command.

• Tap  Help for example commands.

S Voice Settings
These settings allow you to modify settings associated 
with using the S Voice app.

1. From a Home screen, tap  Apps >  S Voice.

2. Tap  Settings.

3. Tap an option and follow the prompts.
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Samsung Pay
Samsung Pay™ is the new way to pay with your Samsung Galaxy device. It 
is simple, secure and works in more stores than any other mobile payment 
service. 

Samsung Pay is accepted almost anywhere you can 
swipe or tap your credit card. 

Note: Make sure the NFC feature is enabled on your 
device. For more information, see "NFC and Payment" on 
page 138.

Note: For added security, your credit and debit card 
information is not stored on a cloud service. If you are 
using the Samsung Pay app on multiple devices, you 
must sign in to the app and add all payment cards on 
each device.

Set Up Samsung Pay
Samsung Pay is secure, easy to set up, and simple to 
use with your Samsung Galaxy device.

To set up Samsung Pay:

1. From a Home screen, tap  Apps > 
 Samsung Pay.

2. Tap Start and follow the prompts.

Note: You must log in to your Samsung account or 
create a new Samsung account to use Samsung Pay.



120 Samsung PayApplications

Simple Pay
Access Samsung Pay from the Screen off, Lock Screen 
or Home screen using Simple Pay. 

To customize Simple Pay:

1. From a Home screen, tap  Apps > 
 Samsung Pay.

2. Tap  More options > Settings > 
Use Favorite Cards.

3. Tap On/Off to enable Simple Pay on each screen. 

To use Simple Pay:

1. From any screen, swipe up from the Home key.

• Your payment card and Simple Pay are 
displayed. 

2. Drag the card down to close Simple Pay.

Use Samsung Pay
Use Samsung Pay quickly and conveniently whenever 
you have your device with you. 

1. From a Home screen, tap  Apps > 
 Samsung Pay.

– or –

From any screen, swipe up from the Home key.

2. Select a card to pay with and authorize payments by 
scanning your finger on the Home key or entering 
your Samsung Pay PIN.

3. Hold your phone over the store’s card reader.

• When your payment is complete, a receipt is 
sent to your registered email.
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Use Gift Cards with Samsung Pay
Purchase, send, and redeem gift cards from an 
expanding selection of your favorite retailers. 

To view the list of supported retailers:

1. Visit samsung.com/us/samsung-pay.

2. Scroll down to “Gift cards” and click the 
See all merchants link.

Secure Your Information
Samsung Pay is designed with the latest security 
technology and works on most recent Samsung Galaxy 
devices. Payments are authorized with your fingerprint 
or PIN and each transaction uses a unique token each 
time, so your device only allows payments with your 
consent.

If your device is ever lost, you can use the Find My 
Mobile function to remotely wipe your data for even 
more protection. For more information, see  
"Find My Mobile" on page 175.

For more information about Samsung Pay, visit 
samsung.com/SamsungPay.

For Samsung Pay support, visit  
samsung.com/us/support/owners/app/samsung-pay.
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Scrapbook
The Scrapbook app provides a place for you to manage the multimedia 
content you capture with the S Pen tools.

Scrapbook provides storage and organization tools for 
content you capture while using your mobile device. 
With the S Pen tools, you can capture articles, images, 
and even videos and music. You can then add a title, 
text, a handwritten memo, or content tags. When you 
capture content online, the web link is saved with the 
content.

Edit the Scrapbook
Categories and content files in the Scrapbook can be 
edited. To open the Scrapbook:

 ► From a Home screen, tap  Apps > 
Samsung folder >  Scrapbook.

You can edit both Categories and the content files 
within them.

To edit a file:

1. Tap the drop-down menu in the top left corner.

2. Select either the category or tag that contains the 
file to edit.

– or –

Tap All to view all files.

3. Locate the file to edit and tap it to open.

4. Tap Edit.

5. Change the Title, Text, or Tags as desired.

6. When finished, tap Save.



123 ScrapbookApplications

To add or delete a category:

1. Tap  Menu in the top left corner.

Categories and tags are listed in the menu, along 
with the number of content files contained.

2. Tap a category to open it.

3. Tap  More options > Manage categories.

• Tap Create category to create a new category.

 - Enter the Category name and choose a 
Layout.

 - Tap Save.

• To delete a category, tap Edit, tap a category, 
and then tap Delete.

• To rename a category, tap Edit, tap a category, 
and then tap Rename.

4. When finished, tap  Back.

Scrapbook Settings
These settings allow you to modify settings associated 
with using the Scrapbook app.

1. From a Home screen, tap  Apps > 
Samsung folder >  Scrapbook.

2. Tap  More options:

• Settings: Tap an option and follow the prompts.

• Help: View help topics for using Scrapbook.
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1. More options: View more options.

2. Playback controls: Restart the video, skip to a 
previous video, or rewind the video; pause or play 
the current video; or skip to the next video or 
fast-forward through the current video.

3. Video length: View the total length of the video.

4. Screen ratio: Change the screen ratio.

5. Create GIFs: Create a animated GIF.

6. Pop-up: Open the video in a pop-up window.

7. Lock video: Black out and lock the video screen.

8. Time elapsed: View the time elapsed for the video.

9. Playback position: Skip to another part of the video.

10. File name: View the name of the video file.

Video Player

3

2

4

10

8

1

9

5
7
6



125 Video PlayerApplications

Access the Video Player
1. From a Home screen, tap  Apps >  Video.

2. Scroll through the videos stored on your phone. 
After a few seconds, each video thumbnail begins 
playing a preview of the clip.

3. Tap a video to view it.

Manage Videos
Once you have recorded and saved at least one video, 
the following options are available:

1. From a Home screen, tap  Apps >  Video.

2. Tap  More options > Edit, and then select one or 
more videos to edit or delete.

3. Tap  More options to share videos or sort videos.

Use Pop-Up Play
Multitask with Pop-up player by transforming your 
video player into a pop-up window. The video will 
continue to play, and the pop-up window can be resized 
or moved anywhere on the screen.

1. From a Home screen, tap  Apps >  Video.

2. Tap a video to view it.

3. Tap  Pop-up to continue playing the video in a 
floating window. 

• Drag the window to any location on the screen.

• Use two fingers to pinch or spread to resize the 
floating window.
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Change the Video Screen Size
You can change the size of the video is several ways 
during video playback.

1. From a Home screen, tap  Apps >  Video.

2. Tap a video to view it.

3. Tap the screen ratio icon to cycle through the 
screen size options:

•  Fit to screen: The video is fit to fill the 
screen while keeping its original proportions.

•  Stretch: The entire screen is used, which 
may cause some minor distortion.

•  Crop to fit: The video is enlarged to fit the 
screen without becoming distorted.
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Voice Recorder
Record voice memos and notes.

Create a Voice Recording
To create a voice recording:

 ► From a Home screen, tap  Apps > 
Samsung folder >  Voice Recorder.

• Tap one of the following options to choose the 
appropriate recording mode:

 - Standard: This recording mode picks up any 
sounds detected by the microphones.

 - Interview: The top and bottom 
microphones are used for two-directional 
recording. The top and bottom of the 
phone pick up equal amounts of sound. 
Microphones can be muted during playback.

 - Voice memo: Voice input is converted to 
text on screen. The maximum recording 
time is five minutes.

• List: List your recordings.

The following additional controls are available:

•  Record: Record an audio file.

•  Pause: Pause the recording of an audio file.

•  Play: Play back the current recording.

•  Save: Save the current recording.

• Bookmark: Bookmark the current position of 
the recording.
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•  More options:

 - Settings: Configure recording quality, 
record in stereo, automatically reject 
phone calls while recording, and view Voice 
Recorder information.

Manage Recordings
Once you have recorded and saved at least one 
recording, the following options are available:

1. From a Home screen, tap  Apps > 
Samsung folder >  Voice Recorder.

2. Tap List.

3. Tap Search to search for a recording.

4. Tap a recording to play it back.

5. Tap  More options for additional options:

• Edit: Select recordings. Once selected, the 
following options are available:

 - Rename: Rename the recording.

 - Delete: Delete the recording.

 -  More options: Tap Write to voice label to 
write the recording to an NFC voice label.

• Share: Select and share recording files.

• Settings: Access Voice Recorder settings.



Configure your device’s connections 
and settings, add accounts, and 
customize Home screens, apps, 
and features.

Settings
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How to Use Settings
Access Settings
There are a couple of ways to access your device 
settings.

 ► From a Home screen, tap  Apps >  Settings.

– or –

Drag down from the Status bar to display the 
Notification panel, and then tap  Settings.

Search for Settings
If you are not sure exactly where to find a certain 
setting, you can use the Search feature.

1. From a Home screen, tap  Apps >  Settings.

2. Tap  Search.

• Enter a word or words in the Search field. As you 
type, settings that match display on the screen.

• Tap an entry to go to that setting.
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Connections
Manage connections between your device and a variety of networks and 
other devices.

Wi-Fi
Wi-Fi is a term used for certain types of Wireless Local 
Area Networks (WLAN). Wi-Fi communication requires 
access to a wireless Access Point (AP).

Turn Wi-Fi On or Off
Turning Wi-Fi on makes your device able to discover 
and connect to compatible in-range wireless APs.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Wi-Fi, and then tap On/Off to 
turn Wi-Fi on or off.

Wi-Fi Status Indicators
Status bar icons indicate your current Wi-Fi connection 
status:

• When Wi-Fi is connected, active, and communicating 
with a wireless Access Point,  Wi-Fi active is 
displayed in the Status bar.

• If a Wi-Fi access point is available, but your device is 
not connected to it,  Wi-Fi available is displayed. 
It may also be displayed if there is a communication 
issue with the target wireless Access Point.
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Wi-Fi Networks

To scan for a Wi-Fi network and connect to it:

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Wi-Fi, and then tap On/Off to 
turn on Wi-Fi.

• When Wi-Fi is turned on, your device 
automatically scans for available networks and 
displays them.

3. Tap the network you want to connect to.

• When you select an open network, you are 
automatically connected to the network. 
Otherwise, enter a password to connect.

Manually Connect to a Wi-Fi Network
You can connect your device to a Wi-Fi network 
manually.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Wi-Fi, and then tap On/Off to 
turn on Wi-Fi.

3. Swipe to the bottom of the screen and tap 
 Add network.

4. Enter information about the Wi-Fi network:

• Network name: Enter the name of the Wi-Fi 
network.

• Security: Select a security option and enter your 
password.

• Auto reconnect: Connect to this network 
automatically whenever available.

• Show advanced options: Add advanced options 
such as IP settings and Proxy settings.

5. Tap Connect to store the new information and 
connect to your target wireless Access Point.
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Wi-Fi Options
The Wi-Fi settings menu allows you to set up many of 
your device’s advanced Wi-Fi services.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Wi-Fi, and then tap On/Off to 
turn on Wi-Fi.

3. Tap Advanced for options:

• Smart network switch: Connect automatically 
to a mobile network connection when the Wi-Fi 
connection is unstable.

• Network notification: Receive notifications 
when open networks in range are detected.

• Hotspot 2.0: Automatically connect to Wi-Fi 
access points that support Hotspot 2.0.

• Manage networks: Manage your saved Wi-Fi 
networks.

• WPS push button: Set up a connection to a 
WPS (Wi-Fi Protected Setup) router or other 
equipment.

• WPS PIN entry: View the PIN used by your device 
to set up a PIN-secured connection to a Wi-Fi 
router or other equipment (not configurable).

• Keep Wi-Fi on during sleep: Specify when to 
disconnect from Wi-Fi.

• Install network certificates: Install 
authentication certificates.

• Wi-Fi control history: View apps that have 
turned Wi-Fi on or off most recently.

• MAC address: View your device’s MAC address, 
which is required when connecting to some 
secured networks (not configurable).

• IP address: View your device’s IP address 
(not configurable).
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Wi-Fi Direct
Wi-Fi Direct allows direct device-to-device connections 
using Wi-Fi, without having to connect to a Wi-Fi 
network.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Wi-Fi, and then tap On/Off to 
turn on Wi-Fi.

• Wi-Fi must be on to configure settings.

3. Tap Wi-Fi Direct. Your device automatically scans 
for nearby Wi-Fi Direct devices.

4. Select a device, and then follow the prompts to 
complete the connection.

Wi-Fi Direct Status Indicator
Status bar icons indicate your current Wi-Fi Direct 
connection status:

• When your device is connected to another device 
using Wi-Fi Direct,  Wi-Fi Direct is displayed in 
the Status bar.

Bluetooth
Bluetooth is a short-range communications technology 
that connects your device wirelessly to a number of 
Bluetooth devices, such as headsets and hands-free car 
Bluetooth systems, and Bluetooth-enabled computers, 
printers, and wireless devices.

The Bluetooth communication range is approximately 
30 feet.

Turn Bluetooth On or Off

Use the settings menu to turn your device’s Bluetooth 
on or off.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Bluetooth, and then tap On/Off 
to turn Bluetooth on or off.
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Bluetooth Status Indicator
Status bar icons indicate your current Bluetooth 
connection status:

• When Bluetooth is turned on,  Bluetooth is 
displayed in the Status bar.

Scan for Bluetooth Devices
When you want to pair with another Bluetooth device, 
you can scan for nearby devices that are visible.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Bluetooth, and then tap On/Off 
to turn on Bluetooth.

• When Bluetooth is first turned on, it scans for 
nearby Bluetooth devices and displays them.

• To manually perform a new scan, tap Scan.

Pair Bluetooth Devices
The Bluetooth pairing process allows you to establish 
trusted connections between your device and another 
Bluetooth device.

Pairing between two Bluetooth devices is a one-time 
process. Once a pairing is created, the devices 
continue to recognize their partnership and exchange 
information without having to re-enter a passcode.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Bluetooth, and then tap On/Off 
to turn on Bluetooth.

• Make sure that the target device is discoverable 
so that your device can find it. Refer to the 
instructions that came with the device to find 
out how to set it to discoverable mode.
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3. Tap the name of the target device when you see it 
displayed in the Bluetooth devices section.

• Your device automatically tries to pair with the 
target device. If automatic pairing fails, enter 
the passcode supplied with the target device.

Rename a Paired Device
Once you have paired your device to another device, 
you can rename the paired device to make it easier to 
recognize.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Bluetooth, and then tap On/Off 
to turn on Bluetooth.

3. Tap  Settings next to the previously paired 
device, and then tap Rename.

4. Enter a new name, and tap Rename.

Delete a Paired Device (Unpair)
When you unpair from a Bluetooth device, the two 
devices no longer recognize each other. To connect 
again, you have to pair the devices.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Bluetooth, and then tap On/Off 
to turn on Bluetooth.

3. Tap  Settings next to the paired device, and 
then tap Unpair to delete the paired device.

Phone Visibility
You can make your device visible to allow other devices 
to find it and share content.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Phone visibility, and then tap 
On/Off to turn on visibility.



137 ConnectionsSettings

Data Usage
Monitor how your data is being used, and set limits and 
restrictions to conserve it.

Your service provider may account for data usage 
differently.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Data usage for options:

• Usage: Your total data usage is shown.

• Data saver: To help reduce data usage, 
Data Saver prevents some apps from sending 
or receiving data in the background.

• Mobile data: Enable mobile data.

• Mobile data usage: Tap the date shown above 
the graph to change the time period of the data 
usage report. The amount of data usage by 
application is shown.

• Bill cycle: Set up billing cycle information.

• Wi-Fi data usage: The amount of Wi-Fi data 
usage by application is shown.

• Restrict networks: Select Wi-Fi networks to 
prevent apps that are running in the background 
from using them. Apps also warn you before 
using these networks for large downloads.

3. Tap  More options > Help to view help topics for 
data usage.

Airplane Mode
Airplane mode disconnects your device from all 
networks and turns off connectivity features, such as 
phone calls and Wi-Fi.

While in Airplane mode, you can use other features 
such as playing music, watching videos, and other 
offline applications.
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To enable or disable Airplane mode:

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Airplane mode, and then tap 
On/Off to enable or disable the option.

NFC and Payment
NFC (Near Field Communication) allows data exchange 
when you touch your device with another compatible 
device. This is used for features like Android Beam.

Enable NFC
Activate NFC to allow your device to exchange data 
with other NFC devices.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > NFC and payment.

3. Tap On/Off to turn on NFC.

Android Beam
When Android Beam is activated, you can beam app 
content to another NFC-capable device by holding the 
devices close together. You can beam browser pages, 
YouTube videos, contacts, and more.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > NFC and payment.

3. Tap On/Off to turn on NFC.

4. Tap Android Beam, and tap On/Off to turn on 
Android Beam.

5. Touch the back of your device with another 
NFC-capable device to transfer content, and tap the 
screen displaying the file you want to share.
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Tap and Pay
Tap and pay allows you to select the default payment 
application you want to use for making purchases on 
your device.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > NFC and payment.

3. Tap On/Off to turn on NFC.

4. Tap Tap and pay.

5. Tap Payment for the following options:

• Choose the app that you want as your default.

• Tap If open app supports Tap and pay to choose 
whether you want to always use the default 
payment application, or use an open app if it 
supports Tap and pay.

6. Tap Others to choose other types of payment apps.

Mobile Hotspot and Tethering
Use Mobile hotspot and tethering to share your device’s 
Internet connection with other devices.

Enable Mobile Hotspot
Activate Mobile hotspot to allow other devices to use 
your device’s Internet connection.

Note: You must have a tethering plan on your service 
account in order to use Mobile hotspot.

Warning: Mobile hotspot consumes battery power and 
uses data service.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Mobile hotspot and tethering > 
Mobile hotspot.

3. Tap On/Off to turn Mobile hotspot on or off.
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Connect a Device to Your Mobile Hotspot
Use the other device’s Wi-Fi control to connect to 
Mobile hotspot.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Mobile hotspot and tethering > 
Mobile hotspot.

3. Tap On/Off to turn on Mobile hotspot.

4. Activate Wi-Fi on the target device.

5. Scan for Wi-Fi hotspots and select your device’s 
Mobile hotspot.

6. Enter your device’s Mobile hotspot password on the 
target device.

Change the Mobile Hotspot Password
You can change your Mobile hotspot password.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Mobile hotspot and tethering > 
Mobile hotspot.

3. Tap the password and enter a new password.

4. Tap Save.

Allowed Devices List
Control whether devices connect to your Mobile 
hotspot with the Allowed devices list. After you add 
devices to the list, they can scan for your device and 
connect using your device’s Mobile hotspot name and 
password.
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Note: Using your device as a Mobile hotspot consumes 
battery power and uses data service. While Mobile 
hotspot is active, your device’s applications use the 
Mobile hotspot data service. Roaming while using your 
device as a Mobile hotspot incurs extra data charges.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Mobile hotspot and tethering > 
Mobile hotspot.

3. Tap  More options > Allowed devices, and then 
tap Add to enter the other device’s Device name 
and MAC address.

4. Tap Add to add the device.

5. Tap On/Off to enable Allowed devices only.

Configure Mobile Hotspot Settings
Manage your Mobile hotspot security and connecting 
settings.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Mobile hotspot and tethering > 
Mobile hotspot.

3. Tap  More options > Configure mobile hotspot for 
the following settings:

• Network name: View and change the name of 
your Mobile hotspot.

• Broadcast network name (SSID): Enable to 
make your Mobile hotspot visible to other Wi-Fi 
devices during a scan. When disabled, other 
devices can still connect to your Mobile hotspot, 
but have to set up the connection manually with 
your Network SSID and Password.

• Security: Choose the security level for your 
Mobile hotspot.
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• Password: If you choose a security level that 
uses a password, enter the password. A default 
password is displayed on the Mobile hotspot 
screen.

• Show password: Display your password instead 
of masking it.

• Show advanced options: Access advanced 
options, including Broadcast channel, and to 
specify the channel your device uses for Mobile 
hotspot.

Tethering Your Device
You can use USB tethering to share your device’s 
Internet connection with a computer.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Mobile hotspot and tethering.

3. Connect the computer to the device using the 
USB cable, and then tap USB tethering to turn on 
tethering.

Mobile Networks
Control your device’s access to networks and mobile 
data service.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Mobile networks for options:

• Data roaming: Allow your device to connect to 
data services while roaming. Significantly higher 
charges may result.

• VoLTE calls: Turn on enhanced communication 
using LTE data.

• Network mode: Select the network type to use 
(combinations of LTE, 3G, and 2G).

• Access Point Names: Choose or add APNs.

• Network operators: Choose available and 
preferred networks.
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Location
Some apps, such as Google Maps, may require 
one or more location services be turned on for full 
functionality.

Locating Method
Before using any features that require location 
assistance, you must enable your device’s location 
services.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Location.

3. Tap On/Off to turn on Location services.

4. Tap Locating method to select how your location is 
determined:

• High accuracy: Uses GPS, Wi-Fi, and mobile 
networks.

• Battery saving: Uses Wi-Fi and mobile networks 
(no GPS).

• Device only: Uses GPS only.

5. Tap Improve accuracy to use other connections for 
determining your location:

• Wi-Fi scanning: Allow apps and services to scan 
for Wi-Fi networks automatically, even when 
Wi-Fi is turned off.

• Bluetooth scanning: Allow apps to scan for and 
connect to nearby devices automatically through 
Bluetooth, even when Bluetooth is turned off.
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Recent Location Requests
Apps that have requested your location are listed under 
Recent location requests.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Location.

3. Tap On/Off to turn on Location services.

4. Tap an entry under Recent location requests to 
view the app’s settings.

Location Services
Google Location History™ stores and uses your device’s 
most recent location data. Google apps, such as Google 
Maps, can use this data to improve your search results 
based on places that you have visited.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > Location.

3. Tap On/Off to turn on Location services.

4. Tap Google Location History and sign in to your 
Google Account for more options.
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More Connection Settings
The More connection settings allow you to configure a 
variety of connectivity settings for your device.

Nearby Device Scanning
Scan for nearby devices to connect to and set them 
up easily. You receive a notification when there are 
available devices to connect to. This function uses 
Bluetooth Low Energy scanning even if Bluetooth is 
turned off on your device.

To enable nearby device scanning:

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > More connection settings > 
Nearby device scanning.

3. Tap On/Off to enable the feature.

Printing
Print images and documents to Samsung printers and 
other compatible printers (not included).

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > More connection settings > 
Printing.

3. Tap a print service and follow the prompts.
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MirrorLink
Mirror your device’s display on your car’s entertainment 
and information screen using a USB connection. 

Note: To use this feature, your car system must support 
MirrorLink.

To turn on MirrorLink:

1. On your device’s Home screen, tap  Apps > 
 Settings.

2. Tap Connections > More connection settings > 
MirrorLink.

3. Connect your device to your car’s system using the 
USB cable.

4. Tap Connect to car via USB and follow the prompts.

5. Tap  More options > MirrorLink device ID to view 
the MirrorLink ID for your device.

Download Booster
Download booster improves download speed by using 
both Wi-Fi and 4G LTE networks at the same time when 
downloading files over 30 MB in size.

Note: Download booster uses mobile data services.

To turn on Download booster:

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > More connection settings > 
Download booster.

3. Tap On/Off to enable Download booster.
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Virtual Private Networks (VPN)
Set up and manage your Virtual Private Networks 
(VPNs). You must set a secured screen lock before 
setting up a VPN. For more information, see “Set a 
Screen Lock” on page 172.

Add a VPN
Use the VPN settings menu to add a VPN connection to 
your device.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > More connection settings > 
VPN.

3. Tap Add VPN and follow the prompts to set up 
your VPN.

Connect to a VPN

To connect to a VPN:

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > More connection settings > 
VPN.

3. Tap the VPN, enter your log in information, and tap 
Connect.

Disconnect from a VPN

To disconnect from a VPN:

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > More connection settings > 
VPN.

3. Tap the VPN, and then tap Disconnect.
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Edit or Delete a VPN
Once you have set up a VPN connection, you can edit or 
delete the connection.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > More connection settings > 
VPN.

3. Tap  Settings next to the VPN that you want to 
edit or delete.

4. Edit the VPN and tap Save.

– or –

Tap Delete to delete the VPN.

Wi-Fi Calling
You can make calls over Wi-Fi when you are connected 
to a Wi-Fi network.

Note: Wi-Fi Calling is a service provided by your 
wireless service provider. Please contact your wireless 
service provider for details on cost and functionality.

To configure Wi-Fi Calling:

1. From a Home screen, tap  Apps >  Settings.

2. Tap Connections > More connection settings > 
Wi-Fi Calling.

3. Tap On/Off to enable or disable the feature.

4. Tap an option to customize your preferences for 
calling:

• Wi-Fi preferred

• Cellular network preferred

• Never use cellular network

5. Tap  More options to view a tutorial or top 
questions about Wi-Fi Calling.
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Sounds and Vibration
Configure the sounds and vibrations used to indicate notifications, screen 
touches, and other interactions.

Change the Sound Mode
You can switch between sound modes, while preserving 
the individual sound settings you have made.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Sounds and vibration > Sound mode, and then 
choose a mode:

• Sound: Use the sounds, vibrations, and volume 
levels you have chosen in Sound settings for 
notifications and alerts.

• Vibrate: Vibrate for notifications and alerts. This 
uses the Vibration intensity you choose in Sound 
settings.

• Mute: Mute all sounds and notifications.

Vibrate While Ringing
Your device can vibrate in addition to ringing when you 
receive a call.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Sounds and vibration > Vibrate while ringing 
to enable this option.
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Adjust the Volume
Set the system volume level and default volume for call 
ringtones, notifications, and other audio.

Note: You can also set the Ringtone volume from a 
Home screen by pressing the Volume key.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Sounds and vibration > Volume and drag the 
sliders to set the default volume for:

• Ringtone

• Media

• Notifications

• System

Media Volume Limiter
Limit the maximum output of the device’s volume. You 
can also set a PIN to prevent unauthorized users from 
changing this setting.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Sounds and vibration > Volume.

3. Tap  More options > Media volume limiter.

• Tap On/Off to enable this feature.

 - When enabled, drag the Custom volume 
limit slider to set the maximum output 
volume.

• Tap Set volume limit PIN to prevent changes to 
the volume setting.
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Vibration Intensity
Set the amount of vibration for incoming calls, 
notifications, and haptic feedback.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Sounds and vibration > Vibration intensity.

3. Drag the sliders to set the various vibration 
intensities.

Select a Default Ringtone
Choose from preset ringtones or add your own.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Sounds and vibration > Ringtone.

3. Tap a ringtone to hear a preview and select it.

– or –

Tap  Add from device storage to use an audio 
file as a ringtone.

Select a Default Vibration Pattern
Choose from preset vibration patterns or create your 
own pattern.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Sounds and vibration > Vibration pattern.

3. Tap a pattern to preview and select it.

Change the Notification Sound
Choose a sound for notifications, such as for new 
messages and event reminders.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Sounds and vibration > Notification sounds 
and configure the following options:

• Default notification sound: Choose a default 
sound for all notifications.
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• Messages notifications: Choose a sound for 
message notifications, and enable or disable 
vibration alert.

• Calendar notifications: Choose a sound for 
calendar notifications, and enable or disable 
vibration alert.

• Email notifications: Configure email account 
notifications. An email account must be 
configured for this option to be available.

Do Not Disturb
This setting allows you to block all notifications and 
alerts. The options below determine what notifications 
can make sounds, and during what time periods you 
want to enter this mode.

To activate Do not disturb mode:

1. From a Home screen, tap  Apps >  Settings.

2. Tap Sounds and vibration > Do not disturb.

3. Tap Turn on now to enable this option.

• Tap Turn on as scheduled, and then tap Days, 
Start time, and End time to set up a do not 
disturb schedule.

• Tap Allow exceptions to customize which 
notifications are allowed while your device is in 
Do not disturb mode.

• Tap Hide visual notifications to prevent 
notifications silenced by Do not disturb from 
appearing on the screen.



153 Sounds and VibrationSettings

System Sounds
Set various other system sound options.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Sounds and vibration, and tap to enable each 
option:

• Touch sounds: Play tones when you touch or tap 
the screen to make selections.

• Screen lock sounds: Play a sound when you 
unlock the screen.

• Charging sound: Play a sound when a charger is 
connected.

• Vibration feedback: Vibrate when Back or 
Recent apps are tapped, and for other actions.

Key-Tap Feedback
Play tones when the dialing keypad or the keyboard is 
tapped.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Sounds and vibration, and tap to enable each 
option:

• Dialing keypad tones: Play a tone when the 
dialing keypad is tapped.

• Keyboard sound: Play a sound when the 
Samsung keyboard is tapped.

• Keyboard vibration: Vibrate when the Samsung 
keyboard is tapped.
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Advanced Sounds
You can enable sound effects when connected to 
a headset. Sound effects are only available when 
headphones or a compatible Bluetooth headset 
(not included) is connected.

Choose from advanced sound options to customize your 
audio experience.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Sounds and vibration > Sound quality 
and effects.

3. Tap Equalizer and choose a setting, or tap 
Advanced or Basic to customize your sound 
settings.

4. Tap On/Off to enable each option:

• UHQ upscaler: Enhance the sound resolution 
of music and videos for a clearer listening 
experience.

• Surround: Recreate the effects of rich 
surround sound.

• Tube Amp Pro: Simulate the soft timbre of a 
tube amplifier.

• Concert hall: Simulate the reverb of a 
concert hall.

5. Tap Adapt sound and follow the prompts to 
customize your sound settings.
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Notifications
Select which apps you want to receive alerts from. Alerts include 
notifications, sounds, and vibrations.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Notifications.

3. Tap On/Off next to an app to enable or disable 
notifications.

• Tap Advanced to configure more notification 
options for individual apps.
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Display
Configure your display’s brightness, screen timeout delay, and other display 
settings.

Brightness
Adjust the screen brightness to suit your surroundings 
or personal preference. You may also want to adjust 
screen brightness to conserve battery power.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Display.

3. Customize options under Brightness:

• Drag the Brightness slider to set a custom 
brightness level.

• Tap Auto adjust brightness to allow the device 
to adjust brightness automatically.

Blue Light Filter
Use Blue light filter at night to help you sleep better. 
You can set a schedule to automatically turn this 
feature on and off.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Display > Blue light filter.

3. Tap Turn on now to enable this feature.

• When enabled, drag the Opacity slider to set the 
opacity of the filter.
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4. Tap Turn on as scheduled to set a schedule for 
when Blue light filter should be enabled.

• When enabled, you can choose Sunset to 
sunrise or Custom schedule.

Screen Mode
Choose a screen mode to match your type of viewing.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Display > Screen mode and choose a screen 
mode:

• Tap Adaptive display if you want your device to 
automatically optimize the display to match the 
type of image displayed and other criteria, such 
as battery level.

– or –

Choose a specific type of screen mode based on 
what you are viewing.

Screen Resolution
Use this setting to change the screen resolution.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Display > Screen resolution.

3. Drag the slider to set the screen resolution.

4. Tap Apply to save the change.

Screen Zoom and Font
You can set the screen zoom level and the font size and 
style.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Display > Screen zoom and font for the 
following options:

• Drag the Screen zoom slider to adjust the zoom 
level.

• Drag the Font size slider to adjust the size of 
text.
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• Tap a font to select it, or tap  Download fonts 
to find new fonts from Galaxy Apps.

3. Tap Apply to apply the new settings.

Home Screen
Customize your Home screen by adding application 
shortcuts, widgets, folders, and using wallpapers.

To customize Home screen:

1. From a Home screen, tap  Apps >  Settings.

2. Tap Display > Home screen.

For more information, see “Customize the Home Screen” 
on page 13.

Easy Mode
Switch between the default screen layout and a simpler 
layout. The Easy mode layout has larger text and icons, 
making for a more straightforward visual experience.

To enable Easy mode:

1. From a Home screen, tap  Apps >  Settings.

2. Tap Display > Easy mode.

3. Tap Easy mode to enable this feature.

4. Tap Done to save your settings.

To disable Easy mode:

1. From a Home screen, tap  Settings.

2. Tap Display > Easy mode > Standard mode to exit 
Easy mode.

3. Tap Done to confirm.
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Icon Frames
You can show icons with shaded frames to make them 
stand out on the Home screen and Apps list screen.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Display > Icon frames and choose one of the 
following options:

• Icons only: Show icons only.

• Icons with frames: Show icons with shaded 
frames.

3. Tap Done.

LED Indicator
Light up the LED indicator when charging, voice 
recording, or receiving notifications.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Display > LED indicator to turn the feature 
on or off.

Status Bar
Set up Status bar functions.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Display > Status bar.

3. Tap On/Off to enable the following options:

• Show recent notifications only: Show only 
the three most recent notification icons on the 
Status bar.

• Show battery percentage: Display the battery 
charge percentage next to the battery icon on 
the Status bar.

Screen Timeout
Turn the screen off after a set amount of time.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Display > Screen timeout and choose a time 
period.
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Screen Saver
Screen saver controls what is displayed on the screen 
when the device is docked (dock not included) or while 
charging. You can choose to display colors or photos.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Display > Screen saver.

3. Tap On/Off to enable Screen saver.

4. Configure options:

• Colors: Tap the selector to display a changing 
screen of colors.

• Photo table: Display pictures in a photo table. 
Tap  Settings for options.

• Photo frame: Display pictures in a photo frame. 
Tap  Settings for options.

• Photos: Display pictures from your Google 
Photos account. Tap  Settings for options.

5. Tap  More options for additional options:

• Preview: See a demonstration of Screen saver.

• Set when to use: Set when your device can go 
into Screen saver mode.

Keep Screen Turned Off
Prevent the screen from turning on accidentally while 
the device is in a dark place, such as a pocket or bag.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Display > Keep screen turned off to enable this 
feature.



161 Wallpapers and ThemesSettings

Wallpapers and Themes
You can change the appearance of your device with custom wallpapers, 
themes, and icons.

Wallpapers
Change the look of the Home and Lock screens with 
wallpaper. You can display a favorite picture or choose 
from preloaded wallpapers.

To change wallpaper:

1. From a Home screen, tap  Apps >  Settings.

2. Tap Wallpapers and themes > Wallpapers.

3. Tap View all to see all available wallpaper images.

• Tap From Gallery for additional wallpapers.

4. Tap an image to choose it, and then choose where 
you want to use it:

• Home screen

• Lock screen

• Home and lock screens

5. Tap the following options:

• Motion effect: Allow the wallpaper to shift 
slightly as you move the device.

• Set as wallpaper: Set the image as the 
wallpaper.
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Themes
Set the theme to be applied to your Home and Lock 
screens, wallpapers, and app icons.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Wallpapers and themes > Themes.

3. Tap a theme to view a preview of the theme.

• Tap View all to see all available themes.

4. Tap Apply to apply the selected theme.

Icons
Apply custom icons to replace built-in app icons.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Wallpapers and themes > Icons.

3. Tap an icon set to view a preview of the icons.

• Tap View all to see all available icon sets.

4. Tap Apply to apply the selected icon set.
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Advanced Features
Configure features on your device that make it easier to use.

S Pen
Configure options and settings for the S Pen.

To configure settings for the S Pen:

 ► From a Home screen, tap  Apps >  Settings > 
Advanced features > S Pen.

– or –

From Air Command tap  Settings.

The following options are available:

• Air command: Manage the shortcuts displayed 
on the Air command menu. You can also 
minimize the Air command menu into a floating 
icon that can be moved around on the screen.

• Air view: Preview information, extend text, or 
enlarge pictures by hovering your S Pen over the 
screen.

• Direct pen input: This feature allows you to 
switch from the keyboard to the S Pen when 
filling in form fields.

• Pointer: The pointer appears on the screen 
when the tip of the S Pen is hovering close 
enough. Holding the pointer over some features 
can reveal what an item is or what it does.

• Detachment options: Indicate the action to take 
when the S Pen is detached from the device.

• Screen off memo: Create action memos by 
detaching the S Pen while the screen is off and 
writing on the screen.
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• S Pen alerts: Set your device to sound an alert 
and show a pop-up if you forget to attach the S 
Pen and walk away from it with your device.

• S Pen power saver: Turn off detection of the 
S Pen while it is attached to save battery power.

• S Pen sound: Enable sounds when detach and 
attach the S Pen, and writing on the screen.

• S Pen vibration: Activate vibration feedback 
when writing with the S Pen.

For more information on using the S Pen, 
see “S Pen” on page 22.

Smart Stay
Smart stay detects your face with the front camera so 
that the screen stays on while you are looking at it.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Advanced features > Smart stay, and tap  
On/Off to turn the feature on.

Games
Manage useful features while you play games.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Advanced features > Games.

3. Tap On/Off to enable or disable the following:

• Game launcher: Automatically arranges all your 
games in one place.

• Game tools: When enabled, a button floating 
over top of your game provides convenient game 
features.
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One-Handed Mode
Change the screen layout to accommodate operating 
your device with one hand.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Advanced features > One-handed mode.

3. Tap On/Off to enable one-handed mode, and then 
choose one of the following:

• Gesture: Swipe up diagonally from either 
bottom corner to reduce the display size.

• Button: Press the Home key three times in quick 
succession to reduce the display size.

• Show keys on screen: Tap On/Off to enable 
showing the Home, Back, and Recent apps keys 
on the screen.

Other Features
Configure other useful features. For example, you can 
control certain device actions by picking up the device 
and by touching the screen with the palm of your hand 
or turning over the device.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Advanced features.

3. Tap On/Off to enable each of the following:

• Quick launch camera: Open the Camera by 
quickly pressing the Home key twice.

• Multi window:

 - Pop-up view gesture: When an app is open 
on the screen, adjust the size of the app by 
swiping down diagonally from either corner 
of the screen.
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 - Split screen view action: Touch and hold 
the Recent apps key to change the current 
app from full screen view to split screen 
view. While in split screen view, touch and 
hold the Recent apps key to close the app 
on the bottom.

• Smart capture: Capture an image of any 
scrollable areas of the screen that are currently 
hidden, as well as the area that is visible, and 
crop and share the screenshot immediately.

• Palm swipe to capture: Capture an image of the 
screen by swiping the edge of your hand across 
it, from side to side, keeping in contact with the 
screen.

• Direct call: Call the contact whose call log, 
message, or contact details are currently on the 
screen by bringing the device close to your ear.

• Smart alert: Set the device to vibrate when you 
pick it up to notify you about missed calls and 
messages.

• Easy mute: Mute sounds and video by covering 
the screen or turning over the device.

• Send SOS messages: Send a quick alert to your 
primary contacts when you are in an emergency 
situation by pressing the Power key quickly 
three times.

 - Send messages to: Add recipients by 
creating new contacts or selecting from 
Contacts.

 - Attach pictures: Send pictures to your 
emergency contacts.

 - Attach audio recording: Send a short audio 
message to your emergency contacts.

• Direct share: Share content with specific people 
directly using the sharing panel from within 
any app.
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Device Maintenance
View the status of your device’s battery, storage, and memory. You can also 
automatically optimize your device’s system resources.

Access Device Maintenance
1. From a Home screen, tap  Apps >  Settings.

2. Tap Device maintenance.

Quick Optimization
The quick optimization feature improves device 
performance through the following actions:

• Identifying apps that use excessive battery power 
and clearing unneeded items from memory.

• Deleting unnecessary files and closing apps running 
in the background.

• Scanning for malware.

To use the quick optimization feature:

1. From a Home screen, tap  Apps >  Settings.

2. Tap Device maintenance.

3. Tap Optimize now.
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Battery
View how battery power is used for device activities.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Device maintenance > Battery for options:

• Battery usage: View details of battery usage 
by item.

• Power saving mode: Extend battery life by 
selecting a power saving mode level. Choose 
Off, Mid, or Max. Estimated remaining battery 
life for each mode is provided.

• App power monitor: Put apps to sleep so that 
they do not use battery power when not in use. 
Tap Save power to enable.

• Unmonitored apps: Select apps to exclude from 
being put to sleep by the App power monitor.

•  More options > Advanced settings: Configure 
advanced battery settings.

Performance Mode
Set up your device’s performance mode to get the best 
performance for normal use and other uses.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Device maintenance > Performance mode for 
options:

• Optimized (recommended): Get the best 
performance for everyday use. Tap Settings to 
adjust your phone’s performance settings.

• Game: Enhance your gaming experience by 
making games run more smoothly. Also turns on 
Game Launcher and the Games Tools button will 
appear on most apps.

• High performance: Experience the highest 
quality display with maximum brightness and 
screen resolution.
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Storage
View the device memory and usage.

Device Memory
View and manage the memory used by the device.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Device maintenance > Storage. Used memory 
is divided into:

• Documents

• Images

• Audio

• Videos

• Apps

To increase available memory:

1. From a Home screen, tap  Apps >  Settings.

2. Tap Device maintenance > Storage.

3. Tap Clean now and follow the prompts.

Memory
Check the amount of available memory. You can close 
background apps and reduce the amount of memory 
you are using to speed up your device.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Device maintenance > Memory.

• Used and available memory are shown.

3. To free up as much memory as possible, tap 
Clean now and follow the prompts.

• The selected apps and services in the list will be 
closed.
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Applications Settings
Manage settings for applications on your device.

You can download and install new applications on your 
device. Use Application manager settings to manage 
your downloaded and preloaded applications.

Warning: Because this device can be configured with 
system software not provided by or supported by 
Google or any other company, you operate this software 
at your own risk.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Apps.

3. Tap  Menu at the top left of the screen.

• Tap All apps, Enabled, or Disabled.

4. Tap  More options for the following options:

• Sort by size/name: Sort the apps by size 
or name.

• Default apps: Choose or change apps that are 
used by default for certain features, like email or 
browsing the Internet.

• App permissions: Control which apps have 
permissions to use certain features of your 
device.

• Show/Hide system apps: Show or hide system 
(background) apps.
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• Special access: Optimize battery usage for 
individual apps, enable device administrator 
apps, choose apps that can appear over other 
running apps, select which apps can change 
system settings, and more.

• Reset app preferences: Reset options that have 
been changed. Existing app data is not deleted.

5. Tap an application to view and update information 
about the application. The following options may be 
displayed:

• Uninstall/Disable: Uninstall or disable the 
application. Preloaded apps can only be 
disabled.

• Force stop: Stop an app that is misbehaving. 
Restart your device if stopping an app, process, 
or service causes your device to stop working 
correctly.

• Mobile data: View mobile data usage.

• Battery: View battery usage since the last full 
charge.

• Storage: Manage the app’s storage usage.

• Memory: View memory usage.

• Notifications: Configure notifications from 
the app.

• Permissions: View permissions granted to the 
app for access to your device’s information.

• Set as default: Set the app as a default for a 
certain category of apps.
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Lock Screen and Security
Secure your device and protect your data with Lock Screen and Security 
settings.

Set a Screen Lock
It is recommended that you secure your device using a 
Screen lock.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Lock screen and security > Screen lock type to 
select a screen lock and level of security:

• Swipe: Swipe the screen to unlock it. This option 
provides no security.

• Pattern: Create a pattern that you draw on 
the screen to unlock your device. This option 
provides medium security.

• PIN: Select a PIN to use for unlocking the screen. 
This option provides medium to high security.

• Password: Create a password for unlocking the 
screen. This option provides high security.

• None: Do not lock the screen.

• Fingerprints: Use fingerprint recognition to 
unlock the screen. This option provides medium 
to high security.

3. Select your notification preferences, if you choose a 
secured lock screen option:

• Show content

• Hide content

• Do not show notifications
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4. Tap Set up to set up and use your fingerprints to 
unlock the device in addition to a PIN, pattern, or 
password. Tap Later to skip fingerprints setup.

5. Choose a screen lock option:

• Info and app shortcuts: Display a dual clock, 
owner information, or app shortcuts on the 
Lock screen.

• Notifications on lock screen: Show notifications 
on the Lock screen.

• Secure lock settings: Set your secure lock 
functions such as Secured lock time and Smart 
lock. This option is not available with Swipe.

Fingerprints
Use fingerprint recognition as an alternative to 
entering passwords in certain apps. You can also use 
your fingerprint to verify your identity when logging in 
to your Samsung account.

Note: Fingerprint recognition uses the unique 
characteristics of each fingerprint to enhance the 
security of your device. The likelihood of the fingerprint 
sensor confusing even small areas of two different 
fingerprints is very low. But, in rare cases, the sensor 
may recognize a fingerprint that is similar to a 
registered fingerprint.
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Register a Fingerprint
To use your fingerprint to unlock your device, you must 
set a pattern, PIN, or password. You can register up to 
four fingerprints.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Lock screen and security > Fingerprints.

• If no fingerprints are registered, you are 
prompted to choose a secure screen lock and 
scan your fingerprint. Follow the prompts to 
complete setup.

• To add a fingerprint, tap  Add fingerprint and 
follow the prompts to register a fingerprint.

• To rename a fingerprint, tap the fingerprint, 
enter a new name, and then tap Rename.

• To delete a fingerprint, touch and hold the 
fingerprint, and then tap Remove. Confirm when 
prompted.

Fingerprint Verification
Fingerprint verification can be used for other accounts 
accessed from your device.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Lock screen and security > Fingerprints for the 
following options:

• Samsung Pass: Use your fingerprints to verify 
your identity when using Internet and other 
supported apps.

• Samsung account: Verify your identity using 
your fingerprint when logging in to your 
Samsung account.

• Samsung Pay: Use your fingerprint for secure 
and fast payments with the Samsung Pay app.

• Fingerprint unlock: Tap On/Off to enable or 
disable fingerprint recognition to unlock the 
screen.
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Samsung Pass
Use biometric authentication to verify your identity 
easily and securely.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Lock screen and security > Samsung Pass.

• Sign in to your Samsung account to use 
Samsung Pass. Tap Sign in and follow the 
prompts.

3. Follow the prompts to use Samsung Pass.

Find My Mobile
Protect your device from loss or theft allowing your 
device to be locked, tracked, and for your data to be 
deleted remotely.

 ► To access your device remotely, visit  
findmymobile.samsung.com.

Note: You must sign up for a Samsung account and 
enable Google location service to use Find My Mobile.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Lock screen and security > Find My Mobile.

3. Enter your Samsung account password or, if you 
are not logged in to your Samsung account, tap 
Add account and follow the prompts. The following 
options are available:

• Remote controls: Activate or deactivate Remote 
controls, which allows you to access your device 
remotely.

• Google location service: Activate or deactivate 
Google location service. This service must be on 
in order to find your device.
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Unknown Sources
Enable installation of non-Google Play applications.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Lock screen and security > Unknown sources 
to enable this option.

Warning: Enabling installation of third-party 
applications can cause your device and personal data to 
be more vulnerable to attacks by unknown sources.

Private Mode
Hide personal content from being accessed by anyone 
else using your device. Private mode is only available 
for certain applications.

Note: A secure screen lock (Pattern, PIN, Password, or 
Fingerprints) is required to use Private mode.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Lock screen and security > Private mode.

3. Tap On/Off to enable Private mode.

4. Follow the prompts to learn about and set up 
Private mode.

Encrypt Device
Protect your device by encrypting its data.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Lock screen and security > Encrypt device.

3. Tap Encrypt device and follow the prompts to 
encrypt all data on your device.
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Other Security Settings

Set Up SIM Card Lock
Require both your SIM card PIN and your ordinary 
screen lock type when unlocking the device.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Lock screen and security > Other security 
settings > Set up SIM card lock and follow the 
prompts.

3. Tap Lock SIM card to enable the feature.

4. Tap Change SIM card PIN to create a new PIN.

View Passwords
Display password characters briefly as you type them.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Lock screen and security > Other security 
settings > Make passwords visible to turn the 
feature on.

Security Update Service
Automatically receive security updates.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Lock screen and security > Other security 
settings for the following Security update service 
options:

• Security policy updates: Automatically or 
manually check for security policy updates.

 - Automatic updates can also be limited to 
only when your device is connected to a 
Wi-Fi network.

• Send security reports: Use Wi-Fi to send 
security reports to Samsung for threat analysis.
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Device Administration
Manage your device administrators and application 
installation privileges.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Lock screen and security > Other security 
settings > Device administrators.

• Tap Android Device Manager to allow it to lock 
or erase a lost device.

Credential Storage
Manage your security certificates. If a certificate 
authority (CA) certificate gets compromised or for some 
other reason you do not trust it, you can disable or 
remove it.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Lock screen and security > Other security 
settings for the following Credential storage 
options:

• Storage type: Select a storage location for 
credential contents.

• View security certificates: Display certificates 
in your device’s ROM and other certificates you 
have installed.

• User certificates: View user certificates.

• Install from device storage: Install a new 
certificate from storage.

• Clear credentials: Erase the credential contents 
from the device and reset the password.
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Advanced Security Settings
Use these options to configure advanced security 
settings.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Lock screen and security > Other security 
settings for the following advanced options: 

• Trust agents: Perform selected actions when 
trusted devices are connected.

 - To view Trust agents, set up a secured 
screen lock (Password, PIN, Pattern, or 
Fingerprints). For more information, 
see “Set a Screen Lock” on page 172.

• Pin windows: Pin an app on your device screen, 
preventing access to other features of your 
device.

• Usage data access: View the applications that 
can access your device’s usage history.

• Notification access: View the applications that 
can access notifications you receive on your 
device.

• Do not disturb permission: View which apps 
have permission to change the Do not disturb 
settings.
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Cloud and Accounts
Set up and manage accounts, including your Google Account, Samsung 
account, email, and social networking accounts.

Depending on the account, you can choose to 
synchronize your calendar, contacts, and other types of 
content.

Samsung Cloud
Keep your data safe by backing up and restoring your 
device. You can also sync your data from multiple 
devices.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Cloud and accounts > Samsung Cloud.

• If a Samsung account has not been added, 
tap Start and follow the prompts.

3. Once a Samsung account is configured, the 
following options are available:

• Manage cloud storage: View how much cloud 
storage your data is using.

• Backup settings: Tap the following items to 
enable or disable syncing:

 - Auto back up: Enable or disable auto back 
to your Samsung account.

• Restore: Restore backed up data.

• Data to sync: Tap the following items to enable 
or disable syncing:

 - Contacts (Samsung account): Sync contact 
info.
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 - Calendar (Samsung account): Sync your 
events and tasks.

 - Scrapbook: Sync your Scrapbook items.

 - Internet: Sync bookmarks, saved pages, 
and opened tabs from your browser.

 - Keyboard data: Sync predictive text data.

 - Gallery: Sync your images and videos.

Accounts
Configure email, social networking, and other 
supported accounts.

Add an Account
You can add and manage all your email, social 
networking, and picture and video sharing accounts.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Cloud and accounts > Accounts > 
 Add account.

3. Tap one of the account types.

4. Follow the prompts to enter your credentials and 
set up the account.

Synchronize Accounts
You can synchronize your calendar, contacts, and other 
types of accounts.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Cloud and accounts > Accounts > 
[Account type].

3. Tap an account to view the sync settings for that 
account.

4. Tap individual data items to sync.

5. Tap  More options > Sync now to synchronize the 
account.



182 Cloud and AccountsSettings

Account Settings
Each account has its own set of settings. In addition, 
you can configure common settings for all accounts of 
the same type.

Account settings and available features vary between 
account types and service providers. Contact your 
service provider for more information on your account’s 
settings.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Cloud and accounts > Accounts > 
[Account type].

3. Tap an account to configure that account’s sync 
settings.

4. Tap other available options for the account type.

Remove an Account

You can remove accounts from your device.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Cloud and accounts > Accounts > 
[Account type].

3. Tap the account and then tap  More options > 
Remove account.

Backup and Restore
Back up your data to your Samsung or Google accounts.

Samsung Account
Enable backup of your information to your Samsung 
account.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Cloud and accounts > Backup and restore for 
options:

• Backup settings: Enable back up of your phone 
log, messages, and more through your Samsung 
account.

• Restore: Use your Samsung account to restore 
your backup data.
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Google Account
Enable backup of your information to your Google 
account.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Cloud and accounts > Backup and restore for 
options:

• Back up my data: Enable back up of application 
data, Wi-Fi passwords, and other settings to 
Google servers.

• Backup account: Select a Google Account to be 
used as your backup account.

• Automatic restore: Enable automatic 
restoration of settings from Google servers. 
When enabled, backed-up settings are restored 
when you reinstall an application.
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Google Settings
Configure your device’s Google settings.

Customize Google
To customize your Google settings:

1. From a Home screen, tap  Apps >  Settings.

2. Tap Google, and select an option to customize:

• Location: Configure your Google location 
settings.

• Security: Configure the Android Device Manager 
and apps security settings.

• Ads: Configure your Google advertising profile.

• App preview messages: Receive and reply to 
messages sent from messaging apps that are 
not installed on your device.

• Nearby: Use your device’s sensors to connect 
with nearby devices.

• Search & Now: Configure your Google search 
settings and Google Now™ settings.

• Set up nearby device: Set up another device 
using Wi-Fi and Bluetooth.
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Accessibility
Accessibility services are special features that make using the device easier 
for those with certain physical disabilities.

For more information about Accessibility 
for Samsung products, please contact us at  
accessibility@sea.samsung.com.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Accessibility for options:

Vision
• Voice Assistant: Give spoken feedback to assist 

blind and low-vision users.

 - Voice Assistant can collect all of the text 
you enter, except passwords, including 
personal data and credit card numbers. It 
may also log your user interface interactions 
with the device.

• Voice Assistant help: View help on using Voice 
Assistant.

• Dark screen: Keep the screen turned off at all 
times for privacy.

• Rapid key input: Release your finger to enter 
selection instead of double tapping.

• Speak passwords: Read the characters aloud as 
you enter your passwords.

• Accessibility shortcut: Quickly enable 
accessibility features in two quick steps.

• Voice label: Write voice recordings to NFC tags 
to provide information about nearby objects.
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• Screen zoom and font: Set the zoom size, and 
the font size and style.

• High contrast fonts: Adjust the color and 
outline of fonts to increase the contrast with the 
background.

• High contrast keyboard: Adjust the size of the 
Samsung keyboard and change its colors to 
increase the contrast between the keys and the 
background.

• Show button shapes: Show buttons with shaded 
backgrounds to make them stand out.

• Magnifier window: Magnify content shown on 
the screen.

• Magnification gestures: Use exaggerated 
gestures such as triple-tapping, double 
pinching, and dragging two fingers across the 
screen.

• Large mouse/touchpad pointer: Enable to 
display a large mouse or touchpad pointer.

• Grayscale: Change all colors to gray.

• Negative colors: Reverse the display of colors 
from white text on a black background to black 
text on a white background.

• Color adjustment: Adjust the color of the screen 
if you are color blind or have difficulty reading 
the display because of the screen color.

Hearing
• Sound detectors: Give an alert when a crying 

baby or a doorbell is detected.

• Flash notification: Set your camera light to 
blink whenever you receive a notification.

• Mute all sounds: Turn off all notifications and 
audio for privacy.

• Hearing aids: Improve the sound quality for use 
with hearing aids.

• Samsung subtitles (CC): Use Samsung subtitles 
with multimedia files when available.
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• Google subtitles (CC): Use Google subtitles with 
multimedia files when available.

• Left/right sound balance: Use the slider to set 
the left and right balance when using a stereo 
device.

• Mono audio: Switch audio from stereo to mono 
for use with one earphone.

Dexterity and interaction
• Universal switch: Control your device with your 

customized switches.

• Assistant menu: Improve the device 
accessibility for users with reduced dexterity.

• Easy screen turn on: Wake up your device by 
waving your hand over the sensor.

• Press and hold delay: Select a time interval for 
this action.

• Click after pointer stops: If using a mouse (not 
included), set your device to automatically click 
when the mouse cursor stops moving.  

• Interaction control: Block areas of the 
screen from touch interaction. Disable auto 
screen rotation and hard key functions. 
Only show application notifications in the 
Notification panel and the Status bar.
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More settings
• Text-to-speech: Set your preferred TTS engine 

and options. For more information, see  
“Text-to-Speech Options” on page 192.

• Direction lock: Unlock the screen by swiping in 
a series of four to eight directions.

• Direct access: Open your accessibility settings 
by pressing the Home key quickly three times in 
succession.

• Notification reminder: Beep at set intervals to 
remind you of any unread notifications.

• Answering and ending calls: Select shortcuts 
for answering and ending calls.

• Single tap mode: Dismiss or snooze alarms, 
calendar events, and timer alerts, and answer or 
reject incoming calls with a single tap.

• Manage accessibility: Import and export 
your accessibility settings, or share them 
with another device.

Services
Other installed accessibility services may be listed 
and configured under Services.

• Lookout: Tap On/Off to enable Lookout Safe 
Browsing.
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General Management
Configure your device’s language and input settings, manage date and time, 
and reset your device.

Language and Input
Configure your device’s language and input settings.

Language
You can add languages to your list, and organize them 
according to preference. If an app does not support 
your default language then it will move to the next 
supported language in your list.

1. From a Home screen, tap  Apps >  Settings.

2. Tap General management > Language and input > 
Language.

3. Tap  Add language, and select a language from 
the list.

• To change the default language, or remove a 
language from your list, tap Edit.

Virtual Keyboard
Additional keyboards can be downloaded from the 
Google Play store.

1. From a Home screen, tap  Apps >  Settings.

2. Tap General management > Language and input > 
Virtual keyboard.
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3. Select a keyboard:

Samsung keyboard
Configure options for using the Samsung keyboard.

• Languages and types: Set the keyboard type 
and choose which languages are available on 
the keyboard. To switch between languages, 
slide the Space bar sideways.

• Predictive text: Predictive text suggests 
words that match your text entries, and can 
automatically complete common words. 
Predictive text can learn your personal writing 
style from your contacts, messages, Gmail, and 
social networking sites — improving its accuracy 
of predicting your text entries.

• Additional keyboard settings provide assistance 
with capitalization, punctuation, and much 
more.

Google Voice Typing
Speak rather than type your text entries using 
Google Voice typing.

• Languages: Select languages for Google voice 
typing.

• “Ok Google” detection: Launch a Google search 
whenever you say “OK Google”.

• Hands-free: Allow requests with the device 
locked.

• Speech output: Select options for spoken 
feedback.

• Offline speech recognition: Download and 
install speech recognition engines, allowing you 
to use voice input while not connected to the 
network.

• Block offensive words: Hide search results that 
contain offensive words.
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• Bluetooth headset: Use audio input from 
a Bluetooth headset (not included) if one is 
connected.

Manage keyboards
• Select the keyboards to use, if more than one 

keyboard is available. Additional keyboards can 
be downloaded from the Google Play store.

• Tap On/Off to enable or disable automatic 
Google voice typing.

Physical Keyboard
If you use a physical keyboard with your device, you can 
still show the virtual keyboard on the screen.

1. From a Home screen, tap  Apps >  Settings.

2. Tap General management > Language and input.

3. Tap Physical keyboard and select an option:

• Show virtual keyboard: Show the virtual 
keyboard while a physical keyboard is also 
being used.

• Keyboard shortcuts: Show available keyboard 
shortcuts on the screen as buttons.
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Text-to-Speech Options
Configure your Text-to-Speech (TTS) options. TTS is 
used for various accessibility features, such as 
Voice Assistant.

1. From a Home screen, tap  Apps >  Settings.

2. Tap General management > Language and input > 
Text-to-speech for options:

• Preferred TTS engine: Choose either the 
Samsung or Google Text-to-speech engine. Tap 

 Settings next to each TTS engine for options.

• Speech rate: Set the speed at which the text is 
spoken.

• Pitch: Set the pitch at which the text is spoken.

• Reset speech rate: Reset the speed at which the 
text is spoken to the default setting.

• Reset pitch: Reset the pitch at which the text is 
spoken to the default setting.

• Listen to an example: Play a short 
demonstration of speech synthesis.

• Default language status: Display the default 
language in use.

Pointer Speed
Configure pointer speed for an optional mouse or 
trackpad (not included).

1. From a Home screen, tap  Apps >  Settings.

2. Tap General management > Language and input.

3. Under Pointer speed, drag the slider to the right to 
go faster or to the left to go slower.
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Date and Time
By default, your device receives date and time 
information from the wireless network. When you are 
outside network coverage, you may want to set date 
and time information manually using the date and time 
settings.

1. From a Home screen, tap  Apps >  Settings.

2. Tap General management > Date and time. The 
following options are available:

• Automatic date and time: Receive date and 
time updates from the wireless network. 
When Automatic date and time is disabled, the 
following options are available:

 - Set date: Enter the current date.

 - Set time: Enter the current time.

 - Select time zone: Choose your local 
time zone.

• Use 24-hour format: Set the format for 
displaying time.

Report Diagnostic Info
This feature sends diagnostic information about your 
device when you are having technical problems.

1. From a Home screen, tap  Apps >  Settings.

2. Tap General management > Report diagnostic 
info.

3. Read and accept the consent information to enable 
this feature.

Reset
Reset device and network settings. You can also reset 
your device to its factory defaults.
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Reset Settings
You can reset your device to its factory default settings, 
which resets everything except the security, language, 
and account settings. Personal data is not affected.

1. From a Home screen, tap  Apps >  Settings.

2. Tap General management > Reset > Reset 
settings.

3. Tap Reset settings, and confirm when prompted.

Reset Network Settings
You can reset Wi-Fi, Mobile data, and Bluetooth 
settings with Reset network settings.

1. From a Home screen, tap  Apps >  Settings.

2. Tap General management > Reset > Reset network 
settings.

3. Tap Reset settings, and confirm when prompted.

Factory Data Reset
You can reset your device to factory defaults, erasing all 
data from your device.

This action permanently erases ALL data from the 
device, including Google or other account settings, 
system and application data and settings, downloaded 
applications, as well as your music, photos, videos, and 
other files.

Note: When you sign in to a Google Account on your 
device, Factory Reset Protection is activated. This 
protects your device in the event it is lost or stolen. 
For more information, see “Factory Reset Protection” on 
page 10.

If you reset your device to factory default settings with 
the Factory Reset Protection (FRP) feature turned 
on, you must enter the user name and password 
for a registered Google Account to regain access to 
the device. You will not be able to access the device 
without the correct credentials.
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Warning: If you reset your Google Account password, 
you must wait 24 hours after changing your password 
to perform a factory data reset on your device.

Before resetting your device:

1. Verify that the information you want to keep has 
transferred to your storage area.

2. Log in to your Google Account and confirm your 
user name and password.

To reset your device:

1. From a Home screen, tap  Apps >  Settings.

2. Tap General management > Reset > 
Factory data reset.

3. Tap Reset device and follow the prompts to 
perform the reset.

4. When the device restarts, follow the prompts to set 
up your device.

Collect Diagnostics
Collect diagnostics data for troubleshooting.

1. From a Home screen, tap  Apps >  Settings.

2. Tap General management > Reset > Collect 
diagnostics.

3. Tap Diagnostics and read the information. Choose 
to enable the feature by checking Agree.

• Tap More info to display additional information 
or tap Next to display the Issue Assist screen.

4. Tap Issue Assist and read the information. 
Tap Accept or Decline.

5. Tap Personalized Offers and read the information. 
Tap Accept or Decline.
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Auto Restart
Optimize your device by restarting it automatically at 
set times. The device only restarts if it is not in use and 
battery power is more than 30 percent.

Note: Any unsaved data is lost when the device 
restarts.

To enable Auto restart:

1. From a Home screen, tap  Apps >  Settings.

2. Tap General management > Reset > Auto restart.

3. Tap On/Off to activate Auto restart, and then set 
the following parameters:

• Time: Set the time of day to restart your device.

• Day: Select the day of the week to automatically 
restart your device.
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Software Update
Check for and install available software updates for your device.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Software update for the following options:

• Download updates manually: Check for 
software updates.

• Scheduled software updates: Set a time to 
automatically check for and install software 
updates.
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Help
View tips and guidelines for using your device.

1. From a Home screen, tap  Apps >  Settings.

2. Tap Help for information about:

• New features

• Getting started

• Applications

• Settings

3. Tap Sort by to sort the topics by category or 
alphabetically.

4. Tap Search to search for a topic.
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About Device
View information about your device, including current status, legal 
information, hardware and software versions, and more.

1. From a Home screen, tap  Apps >  Settings.

2. Tap About device, and then tap items for more 
details:

• My phone number: Your phone number is 
displayed.

• Status: View the status of the battery, network, 
and other information about your device.

• Legal information: View legal notices and other 
legal information, including your embedded 
Samsung legal information.

• Device name: View and change your 
device’s name.

• Additional device information includes the 
Model number, Android version, Build number, 
and more.
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